<!--publishThread: 05:18:05.930 AM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name='dailymotion-domain-verification' content='dmo46lnv4gtobxzh5' /><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="icon" type="image/png" href="https://sumedico.blob.core.windows.net.optimalcdn.com/images/favicon.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>¿Para qué es buena la planta de insulina? </title><meta name="Description" content="La planta de insulina puede ayudar a controlar la glucosa" /><meta name="Keywords" content="planta de insulina  ,diabetes  ,insulina ,glucosa  ,remedios ,salud ,azúcar en sangre ,diabéticos " /><meta name="abstract" content="La planta de insulina puede ayudar a controlar la glucosa" /><meta name="news_keywords" content="planta de insulina  ,diabetes  ,insulina ,glucosa  ,remedios ,salud ,azúcar en sangre ,diabéticos " /><link rel="canonical" href="https://www.sumedico.com/nutricion/para-que-es-buena-la-planta-de-insulina/354514" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-insulina-beneficios-usos-12f6a4ff-focus-0-0.21-960-690.jpg" /><meta name="twitter:title" content="Planta de insulina: Usos, beneficios y efectos en la salud" /><meta name="twitter:url" content="https://www.sumedico.com/nutricion/para-que-es-buena-la-planta-de-insulina/354514"/><meta name="twitter:description" content="Estudios han comprobado que la planta de insulina tiene algunos beneficios, pero siempre debes consultarlo con el médico"/><meta name="twitter:site" content="@sumedico" /><link rel="image_src" href="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-insulina-beneficios-usos-12f6a4ff-focus-0-0.21-960-690.jpg"><meta property="og:image" content="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-insulina-beneficios-usos-12f6a4ff-focus-0-0.21-960-690.jpg" /><meta property="og:title" content="Planta de insulina: Usos, beneficios y efectos en la salud"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.sumedico.com/nutricion/para-que-es-buena-la-planta-de-insulina/354514"/><meta property="og:description" content="Estudios han comprobado que la planta de insulina tiene algunos beneficios, pero siempre debes consultarlo con el médico"/><meta property="og:site_name" content="Sú Médico" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">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</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TZMD8KV&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm bg_lightgreen shadow_md">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span><a class="txt_underline" href="#">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" id="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="30" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar">
                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="d_flex mt_md mb_lg">
        <div class="btn_primary mr_sm txt_semibold"><a href="/podcast">Podcast</a></div>
        <div class="btn_primary txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
    </div>
    <amp-accordion animate="" expand-single-section="">
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Vida sana
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/sobrepeso">Sobrepeso</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/cuidado-personal">Cuidado personal</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/nuestro-hogar">Nuestro hogar</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Pareja
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja/vida-en-pareja">Vida En Pareja</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja/intimidad">Intimidad</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja/conflictos-de-pareja">Conflictos de Pareja</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/mente-sana">Mente sana</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Soy mamá
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/embarazo">Embarazo</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/bebe">Bebé</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/ninos">Niños</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Familia
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/adolescencia">Adolescencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/terceraedad">Tercera edad</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/lideres">Líderes de la salud</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/opinion">Opinión</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/nutricion">Nutrición y dietas</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Especialidades
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/diabetes">Diabetes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/covid-19">Covid-19</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/cancer">Cáncer</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/corazon">Corazón</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/otras-enfermedades">Otras enfermedades</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/para-saber-hacerlo">Para saber hacerlo</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Herramientas
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/imc">Calculadora de IMC</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/parto">Calculadora de parto</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/videos">Videos</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/podcast">Podcast</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/para-aprender-mas-de">Para aprender más de...</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/nuestros-autores">Nuestros Autores</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/salud-a-z">De la A a la Z</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="https://yosoitu.lasillarota.com/" title="Yo Soi Tu" target="_blank">
                        <img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="100" class="logo-yosoytu" alt="YoSoiTu">
                    </a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a href="https://lasillarota.com/" title="La Silla Rota" target="_blank">
                        <img src="https://lasillarotarm.blob.core.windows.net/img/LSR_NACIONAL_S.png" width="130" height="13" alt="La Silla Rota" title="La Silla Rota">
                    </a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos">Quienes somos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos">Contáctanos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate">Anúnciate</a>
                </div>
            </li>
            
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/herramientas">Herramientas</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr>
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://sumedico.blob.core.windows.net/img/SUMEDICO.svg" width="300" height="76" layout="intrinsic" alt="Su médico"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="/podcast">Podcast</a></div>
                    <div class="btn_primary m txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/especialidades"><span class="mrm">Especialidades</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/diabetes"><span class="link_green pb no_wrap">Diabetes</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/covid-19"><span class="link_green pb no_wrap">Covid-19</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/cancer"><span class="link_green pb no_wrap">Cáncer</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/corazon"><span class="link_green pb no_wrap">Corazón</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/especialidades/otras-enfermedades"><span class="link_green pb no_wrap">Otras enfermedades</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/mente-sana">Mente sana</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/nutricion">Nutrición y dietas</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/vida-sana" title="Soy Mamá"><span class="mrm">Vida sana</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/fitness"><span class="link_green pb no_wrap">Fitness</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/sobrepeso"><span class="link_green pb no_wrap">Sobrepeso</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/cuidado-personal"><span class="link_green pb no_wrap">Cuidado personal</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/vida-sana/nuestro-hogar"><span class="link_green pb no_wrap">Nuestro hogar</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/soy-mama" title="Soy Mamá"><span class="mrm">Soy mamá</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/embarazo"><span class="link_green pb no_wrap">Embarazo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/bebe"><span class="link_green pb no_wrap">Bebé</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/soy-mama/ninos"><span class="link_green pb no_wrap">Niños</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/familia" title="familia"><span class="mrm">Familia</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/familia/adolescencia"><span class="link_green pb no_wrap">Adolescencia</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/familia/terceraedad"><span class="link_green pb no_wrap">Tercera edad</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/pareja" title="Pareja"><span class="mrm">Pareja</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/pareja/vida-en-pareja"><span class="link_green pb no_wrap">Vida En Pareja</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/pareja/intimidad"><span class="link_green pb no_wrap">Intimidad</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/pareja/conflictos-de-pareja"><span class="link_green pb no_wrap">Conflictos En Pareja</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/lideres">Líderes de la salud</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/salud-a-z">De la A a la Z</a></div>
                                </li>
                                <li class="item-vertical--1">
                                    <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://yosoitu.lasillarota.com/" title="Yo Soi Tu" target="_blank">
                                        <img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="100" class="logo-yosoytu" alt="YoSoiTu">
                                    </a>
                                </li>
                                <li>
                                    <div class="btn_menu">
                                        <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://lasillarota.com/" title="La Silla Rota" target="_blank">
                                            <img src="https://lasillarotarm.blob.core.windows.net/img/LSR_NACIONAL_S.png" width="130" height="13" alt="La Silla Rota" title="La Silla Rota">
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>



        

<div class="add"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width="728" height="90"
                type="doubleclick"
                data-slot="/21680070727/SM_Nutricion_Billboard_top_notas_01"
                data-multi-size="320x50"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/nutricion" title="Nutrición y dietas">Nutrición y dietas</a></div><h1 class="mb_sm txt_blue">Planta de insulina: Usos, beneficios y efectos en la salud</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            Estudios han comprobado que la planta de insulina tiene algunos beneficios, pero siempre debes consultarlo con el médico
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/susana-carrasco-merino/312925" title="SUSANA CARRASCO">SUSANA CARRASCO</a><span>| </span><span>Sep 02, 2022&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span>4 mins. </span></div></div><div class="col_12 col_md_12 col_xl_4 col_xxl_4 no_gutters d_flex justify_content_start justify_content_xl_end justify_content_xxl_center align_items_center mb_md"><div class="verified"><a href="/informacion-verificada" title="Información Verificada" class="d_flex justify_content_center align_items_center"><amp-img class="mr_xs" src="https://sumedico.blob.core.windows.net.optimalcdn.com/imagesrediseno/svg/verified.svg" width="25" height="25" layout="fixed" alt="Buscador"></amp-img><span>Información verificada&nbsp;</span></a></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-insulina-beneficios-usos-12f6a4ff-focus-0-0.21-640-384.jpg" width="640" height="384" layout="responsive" title="Planta de insulina: Usos, beneficios y efectos en la salud" alt="Planta de insulina: Usos, beneficios y efectos en la salud"></amp-img><figcaption class="figure_caption mt_xs txt_right">La planta de insulina se debe tomar con precauciones. Foto: Especial</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex justify_content_center  justify_content_xl_between mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Planta de insulina: Usos, beneficios y efectos en la salud" type="twitter" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on WhatsApp"  data-param-text="https://www.sumedico.com/nutricion/para-que-es-buena-la-planta-de-insulina/354514 Planta de insulina: Usos, beneficios y efectos en la salud" type="whatsapp" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on LinkedIn" type="linkedin" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share by Email" data-param-subject="Planta de insulina: Usos, beneficios y efectos en la salud" type="email" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Leído --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h3 class="mb_sm txt_blue">Lo + leído</h3><div class="pleca"></div></div><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div></template></amp-list></div></div><!-- Lo + Leído --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content article-body cropped " [class]="expand"><p class="">La <strong>planta de insulina</strong> es originaria de Centro y Sudamérica y cuando se usa de forma adecuada, puede tener algunos <strong>beneficios </strong>para la <strong>salud</strong> que te contaremos a continuación. </p><p class="">Su <strong>nombre científico</strong> es <em>Costus Igneus</em> y tiene numerosas <strong>propiedades</strong>, como efecto antimicrobiano, antiinflamatorio, antioxidante y neuroprotector.&nbsp; </p><!-- Teads Código 1 --><amp-ad
width=300
height=1
type="teads"
data-pid="146881"
layout="responsive"></amp-ad><!-- Taboola Código 1 --><amp-ad 
    width="1" 
    height="1" 
    type="sunmedia" 
    layout="responsive" 
    data-cid="e2511bb5-ff97-499d-aa6f-8d0c96f61031" 
    data-html-access-allowed="true" 
    data-block-on-consent="_till_responded"></amp-ad><p class="">De acuerdo con el portal especializado <a href='https://www.tuasaude.com/es/' target='_blank'>TuaSaude</a>, la <strong>planta de insulina</strong> puede consumirse en<strong> polvo</strong>, <strong>cápsulas</strong> o en <strong>hojas crudas</strong>. </p><h2 class="">Usos de la <strong>planta de insulina</strong>&nbsp; </h2><p class="">La publicación <a href='https://www.studocu.com/en-us/document/san-antonio-college/lifespan-growth-and-development/1044-4729-plantas-medicinales-la-realidad-de-una-tradicion-ancestral/13719661' target='_blank'>Plantas Medicinales, La realidad de una tradición ancestral</a>, del Instituto de Investigaciones Forestales y Pecuarias, señala que la <strong>planta de insulina </strong>es usada en la <strong>medicina tradicional </strong>para diferentes funciones.</p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/diagrama-planta-insulina-beneficios-5e3d297a.jpeg" alt="Su médico Image PlaceHolde" title="Su médico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div><!-- Teads Código 2 --><amp-ad
width=300
height=1
type="teads"
data-pid="150854"
layout="responsive"></amp-ad><p>(Foto: Pexels)&nbsp;</p><p class="">Puede ser un auxiliar en el tratamiento de la <strong>diabetes</strong>, por lo que las personas con este padecimiento que comen <strong>una hoja diaria </strong>de esta planta, podrían mantener bajo control los <strong>niveles de la glucosa</strong> en sangre, aunque siempre se debe consultar al médico para evitar una reacción adversa. </p><p class="">Entre sus <strong>principales usos </strong>también se recomienda como<strong> diurético</strong>, antioxidante, antiinflamatorio y antimicrobiano. </p><p class="">La <strong>planta de insulina</strong> puede aportar <strong>muchos beneficios </strong>debido a que es rica en proteína, hierro y <strong>antioxidantes </strong>como la vitamina C, la vitamina A, esteroides y flavonoides.&nbsp;</p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-con-hojas-verdes-8254cc90.jpg" alt="Su médico Image PlaceHolde" title="Su médico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div><p>(Foto: Pinterest)&nbsp;</p><p class="">También se ha encontrado que esta planta tiene un<strong> buen contenido</strong> de triterpenoides, alcaloides, taninos y saponinas.</p><div class="related_note"><article class="rounded bg_lightgreen shadow shadow_efect pt pb pl"><div class="amp_row"><div class="col_4 col_lg_3 d_flex justify_content_center align_items_center no_gutters"><div class="post_photo"><figure class="figure"><a href="https://www.sumedico.com/especialidades/mujeres-menopausicas-mas-susceptibles-a-diabetes-tipo-2/354232" title="                                                                                                                                                        "><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/08/25/mujeres-menopausa-riesgo-diabetes-c4f5ff90-focus-0-0-480-345.jpg" width="1280" height="768" layout="intrinsic" alt="Mujeres con menopausia tienen más riesgo de esta enfermedad"></amp-img></a></figure></div></div><div class="col_8 col_lg_9 d_flex justify_content_start align_items_center"><div class="post_content"><div class='related txt_blue'><span>RELACIONADO</span></div><div class="title txt_limit_three"><h6><a href='https://www.sumedico.com/especialidades/mujeres-menopausicas-mas-susceptibles-a-diabetes-tipo-2/354232' target='_blank'>Mujeres con menopausia tienen más riesgo de esta enfermedad</a></h6></div></div></div></div></article></div><p class="">Según un estudio de la Universidad Manipal de India, donde se recolectaron <strong>hojas de la planta</strong> de <strong>insulina</strong> y se pusieron a secar, se pulverizaron y se usaron como<strong> tabletas</strong>, se demostró que, al menos en roedores, los niveles de <strong>glucosa</strong> disminuyeron en todos los casos al consumirlo en dosis variadas. </p><h2 class="">Beneficios de la <strong>planta de insulina</strong>&nbsp; </h2><p class="">Se ha demostrado que los posibles<strong> beneficios </strong>de la<strong> planta de insulina</strong> incluyen lo siguiente: </p><ol><li class="">Control de la <strong>diabetes</strong>: Puede ayudar a controlar los niveles de <strong>glucosa</strong> en sangre, previniendo complicaciones como insuficiencia renal, hígado graso y retinopatía diabética.&nbsp; </li><li class="">Protege contra bacterias: La raíz de la <strong>planta de insulina</strong> tiene propiedades antimicrobianas, por lo que podría combatir algunas bacterias como la Salmonella sp y las Pseudomonas aeruginosa.</li><li class="">Previene enfermedades: Debido a sus propiedades antiinflamatorias y antioxidantes, así como otros componentes como las saponinas, la <strong>planta de insulina</strong> podría ayudar a disminuir el colesterol “malo” o LDL, los triglicéridos y el desarrollo de enfermedades cardiacas.</li><li class="">Mejora la memoria: Por sus antioxidantes podría reducir el daño de los radicales libres en las células del cerebro, lo que favorece la buena memoria y el aprendizaje.</li><li>Contra el cáncer: Algunos estudios han demostrado que sus propiedades antioxidantes pueden prevenir y combatir el daño de los radicales libres en las células del organismo, lo que podría evitar la replicación de células tumorales y favorece la muerte de estas células malignas.&nbsp;</li></ol><h2 class="">Precauciones al consumir la <strong>planta de insulina</strong> </h2><p class="">Recuerda que antes de consumir cualquier producto de herbolaria debes<strong> consultar al médico </strong>para verificar que en tu caso es viable el consumo de la <strong>planta de insulina</strong>, ya sea como <strong>suplemento</strong> o como <strong>tratamiento</strong>.&nbsp;</p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/un-dibujo-de-una-manzana-verde-b0db8ff6.jpg" alt="Su médico Image PlaceHolde" title="Su médico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div><p>(Foto: Pexels)&nbsp;</p><p class="">Lo mejor es mantener un<strong> consumo moderado</strong> y supervisado por expertos, pues estudios han observado que el consumo de la hoja de la <strong>planta de insulina</strong> puede generar<strong> desórdenes cardiacos </strong>en algunos casos debido al ácido palmítico. </p><p class="">Consulta al médico y mantén un <strong>estilo de vida saludable</strong>, donde priorices no fumar, una alimentación saludable, ejercicio físico frecuente, un menor consumo de grasas, alcohol y sal, así como el seguimiento de tu <strong>tratamiento médico</strong> tal como lo indica es especialista.&nbsp; </p><p>(Con información de TuaSaude)</p><h3>Para aprender más de...5 acciones para prevenir la <strong>diabetes</strong> de forma natural
</h3><div class="slideshow mb_lg"><div class="slide_shows"><amp-carousel id="slideshow" class="collapsible-captions carousel_slideshow mb rounded" height="500" layout="fixed-height" type="slides"><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/04/06/carbohidratosrefinados-56f4ffc0.jpeg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" [class]="expanded ? 'expanded' : ''">
                                            La <strong>diabetes</strong> es una enfermedad crónica que afecta a millones de personas en todo el mundo. Los casos en los que no hay control pueden causar ceguera, disfunción renal, enfermedad cardíaca y otras afecciones graves
                                        <span class="phcontrol">▲</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/04/06/ejercicio-8aa89219.jpeg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" [class]="expanded ? 'expanded' : ''">
                                            2. Hacer ejercicio regularmente<br>El ejercicio aumenta la sensibilidad de las células a la <strong>insulina</strong>. Al realizar actividad física se requiere menos <strong>insulina</strong> para mantener tus niveles de azúcar en la sangre bajo control.<br><span class="phcontrol">▲</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/04/06/sobrepeso-45a3e161.jpeg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" [class]="expanded ? 'expanded' : ''">
                                            3. Bajar de peso si tiene sobrepeso y obesidad<br>Aunque no todas las personas que desarrollan <strong>diabetes</strong> tipo dos tienen sobrepeso u obesidad, la mayoría sí lo tienen.<br>El exceso de grasa visceral promueve la inflamación y la resistencia a la <strong>insulina</strong>, esto aumenta significativamente el riesgo de <strong>diabetes</strong>.<br><span class="phcontrol">▲</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/04/06/nofumar-f532fae8.jpeg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" [class]="expanded ? 'expanded' : ''">
                                            4. No fumar o dejar de hacerlo<br>Fumar ha demostrado causar o contribuir con muchas afecciones de <strong>salud</strong> graves, incluyendo la enfermedad cardíaca, enfisema y cánceres de pulmón, de mama, de próstata y del tracto digestivo.<br>Un estudio siguió el riesgo de <strong>diabetes</strong> en fumadores masculinos de mediana edad, después de que dejaron de fumar. Su riesgo se redujo 13 por ciento después de cinco años, y después de 20 años ellos tenían el mismo riesgo que las personas que no habían fumado nunca.<br><span class="phcontrol">▲</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/04/06/vidasedentaria-45210a20.jpeg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" [class]="expanded ? 'expanded' : ''">
                                            5. No llevar una vida sedentaria<br>Si quieres prevenir la <strong>diabetes</strong>, es fundamental que evites ser sedentario. Si tienes poca o ninguna actividad física y te sientas durante la mayor parte del día, tendrás un estilo de vida sedentario.<br>Estudios observacionales han demostrado un vínculo consistente entre el comportamiento sedentario y el riesgo de padecer <strong>diabetes</strong>.<br>(Con información de: Mayo Clinic y Medlineplus)
                                        <span class="phcontrol">▲</span></figcaption></div></amp-carousel><amp-selector id="slideshow_selector" class="d_flex justify_content_center mb_lg slideshow_selector" on="select:slideshow.goToSlide(index=event.targetOption)" layout="container"><div class='selector-slideshow'></div><div class='selector-slideshow'></div><div class='selector-slideshow'></div><div class='selector-slideshow'></div><div class='selector-slideshow'></div></amp-selector></div></div><div class="read-more-box" [hidden]="hiddenState"><button style="font-weight: 900;font-size: 17px;" class = "read-more-btn"  on="tap:AMP.setState({expand:  'article-body', hiddenState: true})">Leer Más</button></div></div><amp-ad width="300" height="1"
                                        type="doubleclick"
                                        data-slot="/21680070727/SM_videoslider_home01"></amp-ad><div class="separacion"><div class="amp_row"><amp-embed width="100" height="100"
                                                type="taboola"
                                                layout="responsive"
                                                data-publisher='sumedicoaccount-network'
                                                data-mode='alternating-thumbnails-a-amp'
                                                data-placement='Below Article Thumbnails AMP'
                                                data-target_type='mix'
                                                data-article='auto'
                                                data-url=''></amp-embed></div></div><!-- Tags --><div class="single_tags mb_md"><div class="bg_lightgreen p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="planta de insulina " href="/tags/planta-de-insulina-252848/">planta de insulina </a></div><div class="btn_secondary m_xs  txt_semibold"><a title="Diabetes " href="/tags/diabetes-38898/">Diabetes </a></div><div class="btn_secondary m_xs  txt_semibold"><a title="insulina" href="/tags/insulina-85083/">insulina</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="Glucosa" href="/tags/glucosa-40567/">Glucosa</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="Remedios" href="/tags/remedios-42341/">Remedios</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="Salud" href="/tags/salud-39951/">Salud</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="azúcar en sangre " href="/tags/azucar-en-sangre-252698/">azúcar en sangre </a></div><div class="btn_secondary m_xs  txt_semibold"><a title="diabéticos " href="/tags/diabeticos-256288/">diabéticos </a></div></div></div></div><!-- Tags --><!-- Tema --><div class="single_tags mb_md"><div class="bg_lightgreen p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold">
                                                    
                                                            Tema: <a title="diabetes" href="/tags/diabetes-4574/">diabetes</a>
                                                        
                                                            Tema: <a title="loquedebessaber" href="/tags/loquedebessaber-321277/">loquedebessaber</a></div></div></div></div><!-- Tema --><div><amp-ad width="728" height="90"
                                            type="doubleclick"
                                            data-slot="/21680070727/SM_Nutricion_Billboard_botton_notas_03"
                                            data-multi-size="320x50"></amp-ad></div><!-- Autor Detalle --><!-- Rating --><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h3 class="mb_sm txt_blue">Valora este artículo</h3><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=354514"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="354514" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><!-- Rating --><!-- Corrección --><div class="correction mb_lg"><div class="bg_lightgreen p_md shadow shadow_efect txt_center rounded mb_md txt_darkblue"><strong>¿Quieres hacer una corrección? <a href="mailto:correcciones@sumedico.com?subject=Correción de artículo">Envia tu corrección</a></strong></div></div></div></div></div><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">Lo + leído</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-list layout="fixed-height" height="500" id="amp-list-placeholder" width="auto" load-more="manual"
                                        src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" items="." single-item="."><template type="amp-mustache"><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel">
                                                {{#items}}
                                  <div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div>
                                                {{/items}}
                                            </amp-carousel></template></amp-list></div></div></div><div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md" style="height:auto;"><amp-ad width="300" height="600"
                                        type="doubleclick"
                                        data-slot="/21680070727/SM_Nutricion_Boxbanner_top_notas_01"
                                        data-multi-size="300x250"></amp-ad><amp-ad width="300" height="600"
                                        type="doubleclick"
                                        data-slot="/21680070727/SM_Nutricion_Boxbanner_middle_notas_02"
                                        data-multi-size="300x250"></amp-ad></div></div><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_blue">Últimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/loultimo.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="rounded-halft cover" src="{{ThumbNail}}" width="1280" height="768" layout="responsive" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h3></div><div class="data responsive_data"><a href="{{AutorUrl}}" title="{{Autor}}">{{Autor}}</a><span class="disappear_lg">| </span><span>{{FechaMes}}</span></div></div></article></div></template></amp-list></div></div></div><div class="add mb_md d_flex justify_content_center"><div class="halfpage_banner"><amp-ad width="300" height="600"
                                        type="doubleclick"
                                        data-slot="/21680070727/SM_Nutricion_Boxbanner_botton_notas_03"
                                        data-multi-size="300x250"></amp-ad></div></div></div></div></div></article></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">El editor recomienda</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><!-- Longitud 5 --><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/pareja/crisis-de-pareja-tras-el-primer-hijo-que-hacer/354528" title="¿Qué causa la crisis de pareja después del primer hijo?"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/planta-insulina-beneficios-usos--1-575dbe49-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="¿Qué causa la crisis de pareja después del primer hijo?" title="¿Qué causa la crisis de pareja después del primer hijo?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/pareja" title="Pareja">Pareja</a></div><div class="title txt_limit_three"><h3><a href="/pareja/crisis-de-pareja-tras-el-primer-hijo-que-hacer/354528" title="¿Qué causa la crisis de pareja después del primer hijo?">¿Qué causa la crisis de pareja después del primer hijo?</a></h3></div><div class="data"><a href="/autores/susana-carrasco-merino/312925" title="SUSANA CARRASCO">SUSANA CARRASCO</a><span>| </span><span>Sep 01, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/soy-mama/como-afecta-una-mochila-pesada-a-ninos/354509" title="¿Tu hijo lleva una mochila pesada? Podría causarle talla baja"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/mochila-pesada-como-afecta-ninos-cbd6d7d5-focus-min0.01-0.08-640-384.jpg" width="1280" height="768" layout="responsive" alt="¿Tu hijo lleva una mochila pesada? Podría causarle talla baja" title="¿Tu hijo lleva una mochila pesada? Podría causarle talla baja"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/soy-mama" title="Soy mamá">Soy mamá</a></div><div class="title txt_limit_three"><h3><a href="/soy-mama/como-afecta-una-mochila-pesada-a-ninos/354509" title="¿Tu hijo lleva una mochila pesada? Podría causarle talla baja">¿Tu hijo lleva una mochila pesada? Podría causarle talla baja</a></h3></div><div class="data"><a href="/autores/susana-carrasco-merino/312925" title="SUSANA CARRASCO">SUSANA CARRASCO</a><span>| </span><span>Sep 01, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/vida-sana/que-ejercicios-debes-evitar-a-los-40-/354502" title="5 ejercicios que es mejor evitar después de los 40"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/09/01/ejercicios-no-ideales-despues-40-fbca11c2-focus-min0.03-0.12-640-384.jpg" width="1280" height="768" layout="responsive" alt="5 ejercicios que es mejor evitar después de los 40" title="5 ejercicios que es mejor evitar después de los 40"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/vida-sana" title="Vida sana">Vida sana</a></div><div class="title txt_limit_three"><h3><a href="/vida-sana/que-ejercicios-debes-evitar-a-los-40-/354502" title="5 ejercicios que es mejor evitar después de los 40">5 ejercicios que es mejor evitar después de los 40</a></h3></div><div class="data"><a href="/autores/susana-carrasco-merino/312925" title="SUSANA CARRASCO">SUSANA CARRASCO</a><span>| </span><span>Sep 01, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/nutricion/trucos-para-conservar-el-cilantro-mas-tiempo/354454" title="¿Cómo conservar el cilantro para que no se dañe rápido?"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/08/31/como-hacer-cilantro-dure-mas-refri-fbe66558-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="¿Cómo conservar el cilantro para que no se dañe rápido?" title="¿Cómo conservar el cilantro para que no se dañe rápido?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/nutricion" title="Nutrición y dietas">Nutrición y dietas</a></div><div class="title txt_limit_three"><h3><a href="/nutricion/trucos-para-conservar-el-cilantro-mas-tiempo/354454" title="¿Cómo conservar el cilantro para que no se dañe rápido?">¿Cómo conservar el cilantro para que no se dañe rápido?</a></h3></div><div class="data"><a href="/autores/susana-carrasco-merino/312925" title="SUSANA CARRASCO">SUSANA CARRASCO</a><span>| </span><span>Ago 31, 2022</span></div></div></div></article></div></div></amp-carousel></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="76" layout="fixed" alt="Su médico"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr>
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="mailto:contacto@sumedico.com" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/mail.svg" width="35" height="35" layout="fixed" alt="mail"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/nuestros-autores" title="Nuestros Autores">Nuestros Autores</a>
                            </div>
                        </li>
                       
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/herramientas" title="Herramientas">Herramientas</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a class="sample-form" href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" target="_blank" rel="noreferrer noopener">
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required="">
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        
        
     
         
    
        <amp-analytics type="gtag" data-credentials="include"><script type="application/json">
                {
                  "vars" : {
                    "gtag_id": "G-156PC1PGK4",
                    "config" : {
                      "G-156PC1PGK4": { "groups": "default" }
                    }
                  }
                }
            </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2606",
                "postid": "354514",
                "pubdate": "2022-09-02",
                "title": "Planta de insulina: Usos, beneficios y efectos en la salud",
                "authors": "SUSANA CARRASCO",
                "sections": "nutricion",
                "tags": "Diabetes , Salud, Glucosa, Remedios, insulina, azúcar en sangre , planta de insulina , diabéticos "
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-analytics type="taboola" id="taboola"><script type="application/json">
                            {
                                "vars": {
                                    "aid":"sumedicoaccount-sumedicoaccount"
                                }
                            }
            </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.sumedico.com/XStatic/sumedico/template/submitaddclickstory.aspx?id=354514" layout="nodisplay"></amp-pixel></body></html>