<!--publishThread: 06:35:32.547 PM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="icon" type="image/png" href="https://sumedico.blob.core.windows.net/images/favicon.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Los 3 pilares del envejecimiento activo </title><meta name="Description" content="Para aprender más de" /><meta name="Keywords" content="pilares del envejecimiento activo,cuales son los pilares del envejecimiento activo,envejecimiento activo,como lograr un envejecimiento optimo,autonomia en envejecimiento,independencia en adultos mayores" /><meta name="abstract" content="Para aprender más de" /><meta name="news_keywords" content="pilares del envejecimiento activo,cuales son los pilares del envejecimiento activo,envejecimiento activo,como lograr un envejecimiento optimo,autonomia en envejecimiento,independencia en adultos mayores" /><link rel="canonical" href="https://www.sumedico.com/para-aprender-mas-de/los-3-pilares-del-envejecimiento-activo/350259" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.sumedico.com/images/tnfocus/0.04/0.03/960/690/2022/05/19/pilares-del-envejecimiento-activo-2e0c7742.jpg" /><meta name="twitter:title" content="Los 3 pilares del envejecimiento activo" /><meta name="twitter:url" content="https://www.sumedico.com/para-aprender-mas-de/los-3-pilares-del-envejecimiento-activo/350259"/><meta name="twitter:description" content="Para aprender más de"/><meta name="twitter:site" content="@sumedico" /><link rel="image_src" href="https://www.sumedico.com/images/tnfocus/0.04/0.03/960/690/2022/05/19/pilares-del-envejecimiento-activo-2e0c7742.jpg"><meta property="og:image" content="https://www.sumedico.com/images/tnfocus/0.04/0.03/960/690/2022/05/19/pilares-del-envejecimiento-activo-2e0c7742.jpg" /><meta property="og:title" content="Los 3 pilares del envejecimiento activo"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.sumedico.com/para-aprender-mas-de/los-3-pilares-del-envejecimiento-activo/350259"/><meta property="og:description" content="Para aprender más de"/><meta property="og:site_name" content="Sú Médico" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://www.sumedico.com/#publisher",
      "name": "Sú Médico",
      "url": "https://www.sumedico.com/",
      "sameAs": [
        "https://www.facebook.com/sumedicoportalsalud/"
        ,"https://www.instagram.com/portalsumedico/"
        ,"https://twitter.com/sumedico"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://www.sumedico.com/#logo",
        "url": "https://sumedico.blob.core.windows.net/images/logo/sumedico.svg",
        "width": 900,
        "height": 300,
        "caption": "Sú Médico"
      },
      "image": {
        "@id": "https://www.sumedico.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://www.sumedico.com/#website",
      "url": "https://www.sumedico.com/",
      "name": "Sú Médico",
      "publisher": {
        "@id": "https://www.sumedico.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.sumedico.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://www.sumedico.com/para-aprender-mas-de/los-3-pilares-del-envejecimiento-activo/350259"
  },
  "headline": "Los 3 pilares del envejecimiento activo",
  "image": {
    "@type": "ImageObject",
    "url": "https://sumedico.blob.core.windows.net/images/2022/05/19/pilares-del-envejecimiento-activo-2e0c7742.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-05-19T11:51:00-05:00",
  "dateModified": "2022-05-19T18:35:12-05:00",
  "articleSection": "para-aprender-mas-de,general",
  "author": {
    "@type": "Person",
    "url": "https://www.sumedico.com",
    "name": "NEKANE CASTILLO"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Sú Médico",
    "logo": {
      "@type": "ImageObject",
      "url": "https://sumedico.blob.core.windows.net/images/logo/sumedico.svg",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Para aprender más de",
  "keywords": "envejecimiento activo,pilares del envejecimiento activo,cuales son los pilares del envejecimiento activo,como lograr un envejecimiento optimo,autonomia en envejecimiento,independencia en adultos mayores,",
  "articleBody": "Con información de: Instituto Nacional de las Personas Adultas Mayores, GeratricArea, Cuidum, y PAHO."
}
]
}
</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body><amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-TZMD8KV&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm bg_lightgreen shadow_md">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span><a class="txt_underline" href="#">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" id="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
        <div class="col_8 no_gutters d_flex justify_content_start">
            <a href="/" title="Su Médico Home">
                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="30" layout="intrinsic" alt="Su médico"></amp-img>
            </a>
        </div>
        <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
            <div class="pointer">
                <a href="/buscar">
                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                </a>
            </div>
        </div>
    </div>
    <div class="d_flex mt_md mb_lg">
        <div class="btn_primary mr_sm txt_semibold"><a href="/podcast">Podcast</a></div>
        <div class="btn_primary txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
    </div>
    <amp-accordion animate expand-single-section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Vida sana
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/fitness">Fitness</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/sobrepeso">Sobrepeso</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/cuidado-personal">Cuidado personal</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/nuestro-hogar">Nuestro hogar</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/mente-sana">Mente sana</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Soy mamá
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/embarazo">Embarazo</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/bebe">Bebé</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/ninos">Niños</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Familia
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/adolescencia">Adolescencia</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/terceraedad">Tercera edad</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/lideres">Líderes de la salud</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/opinion">Opinión</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/nutricion">Nutrición y dietas</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Especialidades
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/diabetes">Diabetes</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/covid-19">Covid-19</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/cancer">Cáncer</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/corazon">Corazón</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/otras-enfermedades">Otras enfermedades</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/para-saber-hacerlo">Para saber hacerlo</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <span class="link_green txt_semibold txt_blue_link pb">Herramientas
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                    </span>
                </div>
            </header>
            <div>
                <div class="amp_row">
                    <div class="submenu col_12 mb_sm">
                        <div class="drop_navmenu">
                            <ul class="nav flex_column">
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/imc">Calculadora de IMC</a>
                                </li>
                                <li>
                                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/parto">Calculadora de parto</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/videos">Videos</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/trivias">Trivias</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/podcast">Podcast</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/para-aprender-mas-de">Para aprender más de...</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/nuestros-autores">Nuestros Autores</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="/salud-a-z">De la A a la Z</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://lasillarota.com/" target="_blank" title="La Silla Rota">La Silla Rota</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
        <section>
            <header class="bg_none b_none">
                <div class="btn_navmenu mb_sm">
                    <a class="link_green txt_noundeline txt_semibold pb" href="https://www.yosoitu.com/" target="_blank" title="Yo Soi Tú">Yo Soi Tú</a>
                </div>
            </header>
            <div class="no-drop"></div>
        </section>
    </amp-accordion>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div>
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos">Quienes somos</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad">Aviso de privacidad</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica">Código de ética</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio">Directorio</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos">Contáctanos</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <ul class="nav flex_column">
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate">Anúnciate</a>
                </div>
            </li>
            <li>
                <div class="btn_navmenu mt mb">
                    <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/herramientas">Herramientas</a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_md mb_md">
        <hr />
    </div>
    <div class="social_media w_100">
        <ul class="nav d_flex justify_content_between">
            <li>
                <div class="btn_social">
                    <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                    </a>
                </div>
            </li>
            <li>
                <div class="btn_social">
                    <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                    </a>
                </div>
            </li>
        </ul>
    </div>
    <div class="mt_lg">
        <div class="feet">
            <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
        </div>
    </div>
</amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                        <template type="amp-mustache">
                            <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                        </template>
                    </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://sumedico.blob.core.windows.net/img/SUMEDICO.svg" width="300" height="76" layout="intrinsic" alt="Su médico"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="/podcast">Podcast</a></div>
                    <div class="btn_primary m txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_12 col_sm_12 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl">
                            <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                                <div class="pointer appear_lg">
                                    <button on="tap:sidebar-left.toggle">
                                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                                    </button>
                                </div>
                            </div>
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/especialidades"><span class="mrm">Especialidades</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/diabetes"><span class="link_green pb no_wrap">Diabetes</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/covid-19"><span class="link_green pb no_wrap">Covid-19</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/cancer"><span class="link_green pb no_wrap">Cáncer</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/corazon"><span class="link_green pb no_wrap">Corazón</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/especialidades/otras-enfermedades"><span class="link_green pb no_wrap">Otras enfermedades</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/mente-sana">Mente sana</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/nutricion">Nutrición y dietas</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/vida-sana" title="Soy Mamá"><span class="mrm">Vida sana</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/fitness"><span class="link_green pb no_wrap">Fitness</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/sobrepeso"><span class="link_green pb no_wrap">Sobrepeso</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/cuidado-personal"><span class="link_green pb no_wrap">Cuidado personal</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/vida-sana/nuestro-hogar"><span class="link_green pb no_wrap">Nuestro hogar</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/soy-mama" title="Soy Mamá"><span class="mrm">Soy mamá</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/embarazo"><span class="link_green pb no_wrap">Embarazo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/bebe"><span class="link_green pb no_wrap">Bebé</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/soy-mama/ninos"><span class="link_green pb no_wrap">Niños</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/familia" title="familia"><span class="mrm">Familia</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/familia/adolescencia"><span class="link_green pb no_wrap">Adolescencia</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/familia/terceraedad"><span class="link_green pb no_wrap">Tercera edad</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/lideres">Líderes de la salud</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/salud-a-z">De la A a la Z</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu">
                                        <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://lasillarota.com/" title="La Silla Rota" target="_blank">
                                            <img src="https://sumedico.blob.core.windows.net/img/LSR_NACIONAL_S.png" width="130" height="13" alt="La Silla Rota" title="La Silla Rota">
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu">
                                        <a class="link_menu txt_semibold txt_blue_link mr ml" href="https://www.yosoitu.com/" target="_blank" title="Yo Soi Tú">
                                            <img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="50" height="13" alt="yo soi tú" title="yo soi tú">
                                        </a>
                                    </div>
                                </li>
                            </ul>
                            <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                                <div class="pointer appear_lg">
                                    <a href="/buscar">
                                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>


        
        
    


        <div class="first_part mt_xl mb_lg"><div class="amp_container"><div class="amp_row"><div class="col_12 col_lg_8 col_xxl_9"><article><div class="amp_row no_gutters"><div><div class="category mb_lg"><a href="/para-aprender-mas-de" title="Para aprender más de">Para aprender más de</a></div><div class="title-single mb_md"><h1 class="mb_sm txt_blue">Los 3 pilares del envejecimiento activo</h1><div class="pleca"></div></div><div><div class="amp_row"><div class="col_12 col_md_6 col_xl_4 col_xxl_4 no_gutters d_flex justify_content_start justify_content_md_start justify_content_xxl_start align_items_center mb_md"><div class="data"><a href="/autores/nakanecastillo/348085" title="NEKANE CASTILLO">NEKANE CASTILLO</a><span> | </span><span>May 19, 2022&nbsp;</span></div></div></div></div><div class="slideshow mb_lg"><amp-carousel id="slideshow" class="collapsible-captions carousel_slideshow mb rounded" height="500" layout="fixed-height" type="slides"><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net/images/2022/05/19/envejecimiento-activo-oms-a4f104d5.jpg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" class="expanded" [class]="expanded ? '' : 'expanded'">
                                                                   El envejecimiento activo.<br>La OMS ha establecido que para un envejecimiento óptimo, con suficiente calidad de vida, se debe tener en cuenta que los adultos mayores necesitan contar con salud (física y mental), participación social, y programas enfocados a ayudarles.
                                                                <span [text]="expanded ? '▲' : '▼'">▼</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net/images/2022/05/19/objetivos-del-envejecimiento-activo-4690cea1.jpg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" class="expanded" [class]="expanded ? '' : 'expanded'">
                                                                   Los objetivos para el envejecimiento activo.<br>Los objetivos fijados para que las personas mayores tengan una buena calidad de vida, son: <br>independencia, dignidad, participación (grupal e individual en la sociedad), autorrealización, autonomía, el cuidado. Estos objetivos se sostienen en tres pilares fundamentales.
                                                                <span [text]="expanded ? '▲' : '▼'">▼</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net/images/2022/05/19/pilar-de-la-salud-9c97f2be.jpg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" class="expanded" [class]="expanded ? '' : 'expanded'">
                                                                   Pilar de la Salud.<br>Se orienta fundamentalmente a la salud física. Se espera que los adultos mayores se encuentren en óptima salud corporal, limitando, evitando o ralentizando los efectos adversos de las enfermedades. Deben poder disfrutar de una vida con las menores dificultades posibles, sin necesitar de asistencia.
                                                                <span [text]="expanded ? '▲' : '▼'">▼</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net/images/2022/05/19/pilar-de-participacion-0add561e.jpg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" class="expanded" [class]="expanded ? '' : 'expanded'">
                                                                   Pilar de la Participación.<br>Se enfoca en la calidad mental, y en la capacidad del adulto mayor para relacionarse con su comunidad o la sociedad misma de modo individual o grupal. Debe poder desarrollar actividades económicas, laborales, sociales y recreativas que desee, siendo independiente y autónomo.
                                                                <span [text]="expanded ? '▲' : '▼'">▼</span></figcaption></div><div class="slide"><amp-img class="cover" src="https://sumedico.blob.core.windows.net/images/2022/05/19/pilar-de-seguridad-d2742fe8.jpg" layout="fill" alt="Su médico"></amp-img><figcaption on="tap:AMP.setState({expanded: !expanded})" tabindex="0" role="button" class="expanded" [class]="expanded ? '' : 'expanded'">
                                                                   Pilar de la Seguridad.<br>Los gobiernos deben ser capaces de brindar seguridad a las personas mayores, otorgando accesos a servicios de salud, protección contra riesgos, o prestaciones que sean necesarias; así mismo, debe procurar que las personas de la tercera edad no sean discriminadas y que se les incluya en la sociedad.
                                                                <span [text]="expanded ? '▲' : '▼'">▼</span></figcaption></div></amp-carousel><amp-selector id="slideshow_selector" class="d_flex justify_content_center mb_lg slideshow_selector" on="select:slideshow.goToSlide(index=event.targetOption)" layout="container"><div class="selector-slideshow" selected option="0"></div><div class="selector-slideshow"  option="1"></div><div class="selector-slideshow"  option="2"></div><div class="selector-slideshow"  option="3"></div><div class="selector-slideshow"  option="4"></div></amp-selector></div></div><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><div class="social-share"><div class="d_flex justify_content_center  justify_content_xl_between mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Los 3 pilares del envejecimiento activo" type="twitter" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on WhatsApp"  data-param-text="https://www.sumedico.com/para-aprender-mas-de/los-3-pilares-del-envejecimiento-activo/350259 Los 3 pilares del envejecimiento activo" type="whatsapp" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on LinkedIn" type="linkedin" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share by Email" data-param-subject="Los 3 pilares del envejecimiento activo" type="email" width="38" height="38"></amp-social-share></div></div></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="summary mb_lg"><p><strong>Para aprender más de...</strong></p></div><div class="single_content">
                                        Con información de: Instituto Nacional de las Personas Adultas Mayores, GeratricArea, Cuidum, y PAHO.
                                        <amp-ad width="300" height="1"
                                            type="doubleclick"
                                            data-slot="/21680070727/SM_videoslider_home01"></amp-ad></div><div class="amp_row"><div class="amp_row"><amp-embed width=100 height=100
                                              type=taboola
                                                layout=responsive
                                                data-publisher='sumedicoaccount-network'
                                                data-mode='alternating-thumbnails-a-amp'
                                                data-placement='Below Article Thumbnails AMP'
                                                data-target_type='mix'
                                                data-article='auto'
                                                data-url=''></amp-embed></div></div><!-- Tags --><div class="single_tags mb_md"><div class="bg_lightgreen p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="pilares del envejecimiento activo" href="/tags/pilares-del-envejecimiento-activo-334483/">pilares del envejecimiento activo</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="cuales son los pilares del envejecimiento activo" href="/tags/cuales-son-los-pilares-del-envejecimiento-activo-334484/">cuales son los pilares del envejecimiento activo</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="envejecimiento activo" href="/tags/envejecimiento-activo-334388/">envejecimiento activo</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="como lograr un envejecimiento optimo" href="/tags/como-lograr-un-envejecimiento-optimo-334485/">como lograr un envejecimiento optimo</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="autonomia en envejecimiento" href="/tags/autonomia-en-envejecimiento-334486/">autonomia en envejecimiento</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="independencia en adultos mayores" href="/tags/independencia-en-adultos-mayores-334487/">independencia en adultos mayores</a></div></div></div></div><!-- Tags --><!-- Valoración --><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h3 class="mb_sm txt_blue">Valora este artículo</h3><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=350259"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="350259" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><!-- Valoración --></div></div></article></div><div class="col_12 col_lg_4 col_xxl_3"><div class="add sticky_top sticky mb_md d_flex justify_content_center"><div class="halfpage_banner"><amp-ad width="300" height="600" type="" data-slot="" data-lazy-fetch="true" data-loading-strategy="1"><div fallback><p>Thank you for trying AMP!</p><p>You got lucky! We have no ad to show to you!</p></div></amp-ad></div></div></div></div></div></div><div class="second_part bg_darkblue pt_lg pb_xl"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm"><a class="txt_whitegreen_link" href="">Más videos</a></h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-carousel height="370" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_4"><div><article><div class="post post_carousel"><a href="/especialidades/oms-no-hay-ninguna-muerte-vinculada-a-omicron/344001" title="OMS: No hay ninguna muerte vinculada a ómicron"><div class="post_photo"><div class="play_video center"><amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/play.svg" width="80" height="80" layout="fixed" alt="OMS: No hay ninguna muerte vinculada a ómicron" title="OMS: No hay ninguna muerte vinculada a ómicron"></amp-img></div><figure class="figure mb_xs"><amp-img class="rounded cover efect_video efect_mutimedia" src="https://sumedico.blob.core.windows.net/images/2021/12/03/oms-no-hay-ninguna-muerte-vinculada-a-omicron-focus-0-0-800-600.jpg" width="1280" height="768" layout="responsive" alt="OMS: No hay ninguna muerte vinculada a ómicron" title="OMS: No hay ninguna muerte vinculada a ómicron"></amp-img></figure></div></a><div class="post_content"><div class="category"><a href="/especialidades" title="OMS: No hay ninguna muerte vinculada a ómicron">Especialidades</a></div><div class="title_video txt_limit_three"><h3><a class="txt_whiteblue_link" href="/especialidades/oms-no-hay-ninguna-muerte-vinculada-a-omicron/344001" title="OMS: No hay ninguna muerte vinculada a ómicron">OMS: No hay ninguna muerte vinculada a ómicron</a></h3></div><div class="data txt_white"><span>Dic 03, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_4"><div><article><div class="post post_carousel"><a href="/mascotas/quienes-viven-mas-tiempo-la-razas-de-perros-pequenas-o-las-grandes/331222" title="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?"><div class="post_photo"><div class="play_video center"><amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/play.svg" width="80" height="80" layout="fixed" alt="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?" title="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?"></amp-img></div><figure class="figure mb_xs"><amp-img class="rounded cover efect_video efect_mutimedia" src="https://sumedico.blob.core.windows.net/images/2021/01/19/razasperrospequenos4bulldogfrancesxxxx80-focus-min0.04-0.2-800-600.jpg" width="1280" height="768" layout="responsive" alt="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?" title="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?"></amp-img></figure></div></a><div class="post_content"><div class="category"><a href="/mascotas" title="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?">Mascotas</a></div><div class="title_video txt_limit_three"><h3><a class="txt_whiteblue_link" href="/mascotas/quienes-viven-mas-tiempo-la-razas-de-perros-pequenas-o-las-grandes/331222" title="¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?">¿Quiénes viven más tiempo, la razas de perros pequeñas o las grandes?</a></h3></div><div class="data txt_white"><span>Ene 19, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_4"><div><article><div class="post post_carousel"><a href="/nutricion/video--5-mejores-dietas-para-adelgazar-en-el-2021/331219" title="Video - 5 mejores dietas para adelgazar en el 2021"><div class="post_photo"><div class="play_video center"><amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/play.svg" width="80" height="80" layout="fixed" alt="Video - 5 mejores dietas para adelgazar en el 2021" title="Video - 5 mejores dietas para adelgazar en el 2021"></amp-img></div><figure class="figure mb_xs"><amp-img class="rounded cover efect_video efect_mutimedia" src="https://sumedico.blob.core.windows.net/images/2021/01/19/dietas_1-focus-min0.01-0.17-800-600.jpg" width="1280" height="768" layout="responsive" alt="Video - 5 mejores dietas para adelgazar en el 2021" title="Video - 5 mejores dietas para adelgazar en el 2021"></amp-img></figure></div></a><div class="post_content"><div class="category"><a href="/nutricion" title="Video - 5 mejores dietas para adelgazar en el 2021">Nutrición y dietas</a></div><div class="title_video txt_limit_three"><h3><a class="txt_whiteblue_link" href="/nutricion/video--5-mejores-dietas-para-adelgazar-en-el-2021/331219" title="Video - 5 mejores dietas para adelgazar en el 2021">Video - 5 mejores dietas para adelgazar en el 2021</a></h3></div><div class="data txt_white"><span>Ene 19, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_4"><div><article><div class="post post_carousel"><a href="/vida-sana/8-beneficios-de-ir-al-gimnasio/339254" title="8 BENEFICIOS DE IR AL GIMNASIO"><div class="post_photo"><div class="play_video center"><amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/play.svg" width="80" height="80" layout="fixed" alt="8 BENEFICIOS DE IR AL GIMNASIO" title="8 BENEFICIOS DE IR AL GIMNASIO"></amp-img></div><figure class="figure mb_xs"><amp-img class="rounded cover efect_video efect_mutimedia" src="https://sumedico.blob.core.windows.net/images/2021/09/15/entrenamiento-gym-768x511-focus-0-0-800-600.jpg" width="1280" height="768" layout="responsive" alt="8 BENEFICIOS DE IR AL GIMNASIO" title="8 BENEFICIOS DE IR AL GIMNASIO"></amp-img></figure></div></a><div class="post_content"><div class="category"><a href="/vida-sana" title="8 BENEFICIOS DE IR AL GIMNASIO">Vida sana</a></div><div class="title_video txt_limit_three"><h3><a class="txt_whiteblue_link" href="/vida-sana/8-beneficios-de-ir-al-gimnasio/339254" title="8 BENEFICIOS DE IR AL GIMNASIO">8 BENEFICIOS DE IR AL GIMNASIO</a></h3></div><div class="data txt_white"><span>Ene 01, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_4"><div><article><div class="post post_carousel"><a href="/vida-sana/4-beneficios-de-tomar-una-siesta/330204" title="4 beneficios de tomar una siesta"><div class="post_photo"><div class="play_video center"><amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/play.svg" width="80" height="80" layout="fixed" alt="4 beneficios de tomar una siesta" title="4 beneficios de tomar una siesta"></amp-img></div><figure class="figure mb_xs"><amp-img class="rounded cover efect_video efect_mutimedia" src="https://sumedico.blob.core.windows.net/images/2020/12/17/beneficiosdelasiesta-focus-min0.01-0.38-800-600.jpg" width="1280" height="768" layout="responsive" alt="4 beneficios de tomar una siesta" title="4 beneficios de tomar una siesta"></amp-img></figure></div></a><div class="post_content"><div class="category"><a href="/vida-sana" title="4 beneficios de tomar una siesta">Vida sana</a></div><div class="title_video txt_limit_three"><h3><a class="txt_whiteblue_link" href="/vida-sana/4-beneficios-de-tomar-una-siesta/330204" title="4 beneficios de tomar una siesta">4 beneficios de tomar una siesta</a></h3></div><div class="data txt_white"><span>Dic 17, 2020</span></div></div></div></article></div></div></amp-carousel></div></div></div></div>


        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="76" layout="fixed" alt="Su médico"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr />
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="mailto:contacto@sumedico.com" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/mail.svg" width="35" height="35" layout="fixed" alt="mail"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/nuestros-autores" title="Nuestros Autores">Nuestros Autores</a>
                            </div>
                        </li>
                       
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/herramientas" title="Herramientas">Herramientas</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a class="sample-form" href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" target="_blank" rel="noreferrer noopener" >
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required>
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


        
        
     
         
    
        <amp-analytics type="gtag" data-credentials="include"><script type="application/json">
                {
                  "vars" : {
                    "gtag_id": "G-156PC1PGK4",
                    "config" : {
                      "G-156PC1PGK4": { "groups": "default" }
                    }
                  }
                }
            </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2606",
                "postid": "350259",
                "pubdate": "2022-05-19",
                "title": "Los 3 pilares del envejecimiento activo",
                "authors": "NEKANE CASTILLO",
                "sections": "para-aprender-mas-de",
                "tags": "envejecimiento activo, pilares del envejecimiento activo, cuales son los pilares del envejecimiento activo, como lograr un envejecimiento optimo, autonomia en envejecimiento, independencia en adultos mayores"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.sumedico.com/XStatic/sumedico/template/submitaddclickstory.aspx?id=350259" layout="nodisplay"></amp-pixel></body></html>