<!--publishThread: 09:38:36.193 AM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="amp-google-client-id-api" content="googleanalytics"><meta name="keywords" content="!-- Comscore Identifier: comscorekw=amp--" /><link rel="icon" type="image/png" href="https://sumedico.blob.core.windows.net.optimalcdn.com/images/favicon.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Enfermedades raras, un reto para la salud visual </title><meta name="Description" content="En el mundo existen más de 6 mil enfermedades raras, de las cuales, sólo 20 han sido registradas en nuestro país" /><meta name="Keywords" content="Enfermedades Raras ,enfermedades oculares raras,día mundial de las enfermedades raras,enfermedades de los ojos,Ojos ,ofartlomología,tratamiento,diagnóstico" /><meta name="abstract" content="En el mundo existen más de 6 mil enfermedades raras, de las cuales, sólo 20 han sido registradas en nuestro país" /><meta name="news_keywords" content="Enfermedades Raras ,enfermedades oculares raras,día mundial de las enfermedades raras,enfermedades de los ojos,Ojos ,ofartlomología,tratamiento,diagnóstico" /><link rel="canonical" href="https://www.sumedico.com/opinion/enfermedades-raras-un-reto-para-la-salud-visual/347216" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/enfermedades-oculares-raras-2-e67d0832-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Enfermedades raras, un reto para la salud visual" /><meta name="twitter:url" content="https://www.sumedico.com/opinion/enfermedades-raras-un-reto-para-la-salud-visual/347216"/><meta name="twitter:description" content="En el mundo existen más de 6 mil enfermedades raras, de las cuales, sólo 20 han sido registradas en nuestro país"/><meta name="twitter:site" content="@sumedico" /><link rel="image_src" href="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/enfermedades-oculares-raras-2-e67d0832-focus-0-0-480-345.jpg"><meta property="og:image" content="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/enfermedades-oculares-raras-2-e67d0832-focus-0-0-480-345.jpg" /><meta property="og:title" content="Enfermedades raras, un reto para la salud visual"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.sumedico.com/opinion/enfermedades-raras-un-reto-para-la-salud-visual/347216"/><meta property="og:description" content="En el mundo existen más de 6 mil enfermedades raras, de las cuales, sólo 20 han sido registradas en nuestro país"/><meta property="og:site_name" content="Sú Médico" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">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</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm bg_lightgreen shadow_md">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span><a class="txt_underline" href="#">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" id="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
      <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
      <div class="col_8 no_gutters d_flex justify_content_start">
        <a href="/" title="Su Médico Home">
          <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="30" layout="intrinsic" alt="Su médico"></amp-img>
        </a>
      </div>
      <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
        <div class="pointer">
          <a href="/buscar">
            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
          </a>
        </div>
      </div>
    </div>
    <div class="d_flex mt_md mb_lg">
      <div class="btn_primary mr_sm txt_semibold"><a href="/podcast">Podcast</a></div>
      <div class="btn_primary txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
    </div>
    <amp-accordion animate expand-single-section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Vida sana
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/fitness">Fitness</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/sobrepeso">Sobrepeso</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/cuidado-personal">Cuidado personal</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/nuestro-hogar">Nuestro hogar</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Pareja & sexo
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/mejorsexo">Mejor sexo</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/vida-en-pareja">Vida en pareja</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/problemas-sexuales">Problemas sexuales</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/mente-sana">Mente sana</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Soy mamá
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/embarazo">Embarazo</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/bebe">Bebé</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/ninos">Niños</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Familia
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/adolescencia">Adolescencia</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/terceraedad">Tercera edad</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/lideres">Líderes de la salud</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/opinion">Opinión</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/nutricion">Nutrición y dietas</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Especialidades
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/diabetes">Diabetes</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/covid-19">Covid-19</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/cancer">Cáncer</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/corazon">Corazón</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/otras-enfermedades">Otras enfermedades</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/para-saber-hacerlo">Para saber hacerlo</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Herramientas
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/imc">Calculadora de IMC</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/parto">Calculadora de parto</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/videos">Videos</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/trivias">Trivias</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/podcast">Podcast</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
    <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/para-aprender-mas-de">Para aprender más de...</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/nuestros-autores">Nuestros Autores</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/salud-a-z">De la A a la Z</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
    </amp-accordion>
      <div class="mt_md mb_md"><hr/></div>
    <div>
      <ul class="nav flex_column">
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos">Quienes somos</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad">Aviso de privacidad</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica">Código de ética</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio">Directorio</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos">Contáctanos</a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_md mb_md">
      <ul class="nav flex_column">
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate">Anúnciate</a>
          </div>
        </li>
       
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/herramientas">Herramientas</a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_md mb_md"><hr/></div>
    <div class="social_media w_100">
      <ul class="nav d_flex justify_content_between">
        <li>
          <div class="btn_social">
            <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
            </a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_lg">
      <div class="feet">
        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
      </div>
    </div>
  </amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                <template type="amp-mustache">
                  <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                </template>
              </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://sumedico.blob.core.windows.net/img/SUMEDICO.svg" width="300" height="76" layout="intrinsic" alt="Su médico"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="/podcast">Podcast</a></div>
                    <div class="btn_primary m txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/especialidades"><span class="mrm">Especialidades</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/diabetes"><span class="link_green pb no_wrap">Diabetes</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/covid-19"><span class="link_green pb no_wrap">Covid-19</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/cancer"><span class="link_green pb no_wrap">Cáncer</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/corazon"><span class="link_green pb no_wrap">Corazón</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/especialidades/otras-enfermedades"><span class="link_green pb no_wrap">Otras enfermedades</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/mente-sana">Mente sana</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/nutricion">Nutrición y dietas</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/vida-sana" title="Soy Mamá"><span class="mrm">Vida sana</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/fitness"><span class="link_green pb no_wrap">Fitness</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/sobrepeso"><span class="link_green pb no_wrap">Sobrepeso</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/cuidado-personal"><span class="link_green pb no_wrap">Cuidado personal</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/vida-sana/nuestro-hogar"><span class="link_green pb no_wrap">Nuestro hogar</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/soy-mama" title="Soy Mamá"><span class="mrm">Soy mamá</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/embarazo"><span class="link_green pb no_wrap">Embarazo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/bebe"><span class="link_green pb no_wrap">Bebé</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/soy-mama/ninos"><span class="link_green pb no_wrap">Niños</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/familia" title="familia"><span class="mrm">Familia</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/familia/adolescencia"><span class="link_green pb no_wrap">Adolescencia</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/familia/terceraedad"><span class="link_green pb no_wrap">Tercera edad</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/pareja-sexo" title="Pareja & Sexo"><span class="mrm">Pareja & Sexo</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/pareja-sexo/mejor-sexo"><span class="link_green pb no_wrap">Mejor sexo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/pareja-sexo/vida-en-pareja"><span class="link_green pb no_wrap">Vida en pareja</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/pareja-sexo/problemas-sexuales"><span class="link_green pb no_wrap">Problemas sexuales</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/lideres">Líderes de la salud</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/salud-a-z">De la A a la Z</a></div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>

        
        
    


        <div class="first_part mt_xl mb_lg"><div class="amp_container"><div class="amp_row"><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><article><div class="amp_row no_gutters"><div><div class="category mb_md"><a href="/opinion" title="Opinión">Opinión</a></div><div class="title-single mb_md"><h1 class="mb_sm txt_blue">Enfermedades raras, un reto para la salud visual</h1><div class="pleca"></div></div><div><div class="amp_row"><div class="col_12 col_md_6 col_xl_4 col_xxl_4 no_gutters d_flex justify_content_start justify_content_md_start justify_content_xxl_start align_items_center mb_md"><div class="data"><a href="/autores/luzvianney-cortes/347215" title="LUZ VIANNEY CORTÉS">LUZ VIANNEY CORTÉS</a><span>| </span><span>Feb 27, 2022&nbsp;</span></div></div><div class="col_12 col_md_6 col_xl_4  col_xxl_4 no_gutters d_flex justify_content_start justify_content_md_start justify_content_xl_center justify_content_xxl_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span>4 mins.</span></div></div></div></div><div class="summary mb_lg"><p><strong>En el mundo existen más de 6 mil enfermedades raras, de las cuales, sólo 20 han sido registradas en nuestro país</strong></p></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/enfermedades-oculares-raras-2-e67d0832-focus-0-0-640-384.jpg" width="640" height="384" layout="responsive" title="Enfermedades raras, un reto para la salud visual" alt="Enfermedades raras, un reto para la salud visual"></amp-img><figcaption class="figure_caption mt_xs txt_right">¿Cuáles son las enfermedades oculares raras? (Foto: Pexels)</figcaption></figure></div></div><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><div class="social-share"><div class="d_flex justify_content_center  justify_content_xl_between mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="709506689956380" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" data-param-text="Enfermedades raras, un reto para la salud visual" type="twitter" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on WhatsApp"  data-param-text="https://www.sumedico.com/opinion/enfermedades-raras-un-reto-para-la-salud-visual/347216 Enfermedades raras, un reto para la salud visual" type="whatsapp" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on LinkedIn" type="linkedin" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share by Email" data-param-subject="Enfermedades raras, un reto para la salud visual" type="email" width="38" height="38"></amp-social-share></div></div><div class="mb_md"><hr></div><!-- Lo + Leído --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h3 class="mb_sm txt_blue">Lo + leído</h3><div class="pleca"></div></div><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div></template></amp-list></div></div><!-- Lo + Leído --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content"><p>El término “<strong>enfermedad rara</strong>” se atribuye a aquellas <strong>patologías </strong>cuya prevalencia es menor de cinco casos por cada 10 mil habitantes, siendo ésta la principal razón por la que su <strong><strong>diagnóstico</strong> </strong>oportuno, <strong><strong>tratamiento</strong> </strong>y atención adecuada resultan complicados, tomando más tiempo en establecer el <strong>diagnóstico</strong> en comparación de las enfermedades comunes como la diabetes mellitus o los padecimientos cardiacos.&nbsp;</p><p>En el mundo existen más de <strong>6 mil <strong>enfermedades raras</strong></strong>, de las cuales, sólo 20 han sido registradas en nuestro país, en las que destacan el <strong>síndrome de Turner</strong>, <strong>hipertiroidismo congénito</strong> y la <strong>hemofilia</strong>, entre otras.&nbsp;</p><amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='sum<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='sumedicoaccount-network'
  data-mode='thumbnails-mid-amp'
  data-placement='Mid Article Thumbnails AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''></amp-embed><p>Una de las principales barreras para detectar esta serie de padecimientos es la <strong>falta de investigación científica</strong> y <strong>conocimiento de la enfermedad</strong>, que se traduce en desigualdades y dificultades en el acceso a la salud, representando, además, un largo camino que recorrer, incluso financiero, para los pacientes y familiares.</p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/un-hombre-con-un-micrófono-en-la-mano-c227a121.jpg" alt="Su médico Image PlaceHolde" title="Su médico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div><p>(Foto: Pexels)</p><p>Es importante mencionar que este tipo de padecimientos suelen afectar de manera importante a diferentes órganos, y los <strong><strong>ojos</strong> </strong>no son la excepción. En la <strong>oftalmología </strong>las <strong><strong>enfermedades raras</strong> suelen</strong> tener diversas formas de manifestarse en los pacientes; sin embargo, existen dos factores que comparten entre sí: su posible origen genético y su prevalencia de por vida.&nbsp;</p><p>La mayoría de las <strong><strong>enfermedades oculares raras</strong></strong> son <strong>hereditarias </strong>y son causadas por alteraciones en el código genético lo que provocan <strong>problemas de visión</strong> desde el nacimiento o a lo largo de la vida. Se heredan de padre o madre a hijos, y afectan distintos tejidos visuales:&nbsp; la mácula, la córnea, el nervio óptico, etc. Incluso se estima que más del 60% de los casos de <strong>ceguera infantil </strong>se deben a enfermedades con factores genéticos relacionados.&nbsp;</p><p>A pesar de la falta de una solución terapéutica o una cura en la mayoría dichas afecciones, es vital establecer un <strong><strong>diagnóstico</strong> </strong>preciso para el correcto seguimiento y evitar el agravamiento cuando sea posible.&nbsp; Debemos tener en cuenta los antecedentes familiares para crear una historia clínica y entender el comportamiento de algunas manifestaciones, y por otro lado, las revisiones y <strong>exámenes oftalmológicos</strong> de manera regular ayudan a confirmar o descartar la presencia de estas patologías, que además no siempre se desarrollan de manera inmediata.</p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/una-mujer-en-frente-de-una-computadora-8d759ce8.jpg" alt="Su médico Image PlaceHolde" title="Su médico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div><p>(Foto: Pexels)</p><p>Ningún padecimiento es suficientemente pequeño para no requerir una atención adecuada, pese a la ausencia de información y estudios relacionados a las <strong><strong>enfermedades raras</strong></strong>, los avances médicos continúan, así como el compromiso de muchos profesionales de la salud que trabajamos constantemente con el objetivo de hallar las mejores alternativas que ayuden a nuestros pacientes a tener una buena calidad de vida.&nbsp;&nbsp;</p><h3>Sobre APEC Hospital de la Ceguera:&nbsp;</h3><p>APEC Hospital de la Ceguera es una Institución de Asistencia Privada sin fines de lucro que durante 103 años ha mejorado la salud visual de millones de mexicanos, a través de servicios clínicos, formación de médicos oftalmólogos y de alta especialidad. Además, desarrollan protocolos de investigación que coadyuvan a consolidar avances en el área oftálmica, dirigidos a encontrar soluciones innovadoras y efectivas para la cura, <strong>tratamiento</strong> o rehabilitación de los principales padecimientos oftalmológicos en México.&nbsp;</p><p>Fundada en 1918, APEC es un referente nacional en la salud visual que cuenta con 200 médicos especialistas que trabajan día con día para mejorar la condición de vida de sus pacientes.&nbsp;&nbsp;</p><p>Para más información, visita <a href='http://www.apec.org.mx' target='_blank'>www.apec.org.mx</a>&nbsp;&nbsp;</p><p>Redes sociales: @HospitalAPEC</p><p>&nbsp;</p><p>&nbsp;</p></div><!-- Autor Detalle --><div class="single_author"><div class="bg_lightgray p_md rounded mb_md shadow"><div class="amp_row"><div class="col_3 col_sm_3 no_gutters d_flex justify_content_center align_items_center"><figure class="figure"><a href="/autores/luzvianney-cortes/347215" title="LUZ VIANNEY CORTÉS"><amp-img class="rounded cover author_photo centered" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/luz-vianney-cortés-42d266c7-focus-0-0-264-345.jpg" width="200" height="200" layout="intrinsic" alt="LUZ VIANNEY CORTÉS" title="LUZ VIANNEY CORTÉS"></amp-img></a></figure></div><div class="col_9 col_sm_9 d_flex flex_column justify_content_center align_items_start"><div class="name_author txt_blue"><h4><a href="/autores/luzvianney-cortes/347215" title="LUZ VIANNEY CORTÉS">LUZ VIANNEY CORTÉS</a></h4></div><div class="pleca mb_xs"></div><div class="bio_author txt_limit"><p></p></div><div class="txt txt_semibold"><a href="/autores/luzvianney-cortes/347215" title="LUZ VIANNEY CORTÉS">Más información</a></div></div></div></div></div><!-- Autor Detalle --><!-- Rating --><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h3 class="mb_sm txt_blue">Valora este artículo</h3><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=347216"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="347216" id="idnotarating" /><fieldset class="rating"><input name="rating"  type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" style="margin-right: 12px;" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">¡Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><!-- Rating --><!-- Corrección --><div class="correction mb_lg"><div class="bg_lightgreen p_md shadow shadow_efect txt_center rounded mb_md txt_darkblue"><strong>¿Quieres hacer una corrección? <a href="mailto:correcciones@sumedico.com?subject=Correción de artículo">Envia tu corrección</a></strong></div></div><!-- Corrección --></div></article></div><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">Lo + leído</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div></template></amp-list></div></div></div><div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width="300" height="250" type="" data-slot="" data-lazy-fetch="true" data-loading-strategy="1"><div placeholder><b>Placeholder here!!!</b></div></amp-ad></div></div><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_blue">Últimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/loultimo.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="rounded-halft cover" src="{{ThumbNail}}" width="1280" height="768" layout="responsive" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h3></div><div class="data responsive_data"><a href="{{AutorUrl}}" title="{{Autor}}">{{Autor}}</a><span class="disappear_lg">| </span><span>{{FechaMes}}</span></div></div></article></div></template></amp-list></div></div></div><div class="add sticky_top sticky mb_md d_flex justify_content_center"><div class="halfpage_banner"><amp-ad width="300" height="600" type="" data-slot="" data-lazy-fetch="true" data-loading-strategy="1"><div fallback><p>Thank you for trying AMP!</p><p>You got lucky! We have no ad to show to you!</p></div></amp-ad></div></div></div></div></div></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">Más de Opinión</h2><div class="pleca"></div></div></div><div class="amp_row"><div class=""><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/opinion/signos-de-alarma-del-primer-ano-del-desarrollo-del-nino-iii/347212" title="Signos de alarma del primer año del desarrollo del niño III"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/desarrollo-del-bebé-bd6ddadd-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Signos de alarma del primer año del desarrollo del niño III" title="Signos de alarma del primer año del desarrollo del niño III"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/opinion" title="Opinión">Opinión</a></div><div class="title txt_limit_three"><h3><a href="/opinion/signos-de-alarma-del-primer-ano-del-desarrollo-del-nino-iii/347212" title="Signos de alarma del primer año del desarrollo del niño III">Signos de alarma del primer año del desarrollo del niño III</a></h3></div><div class="data"><a href="/autores/0" title="MARTA VALVERDE">MARTA VALVERDE</a><span>| </span><span>Feb 27, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/opinion/quienes-son-los-pandemials-/347213" title="¿Quiénes son los pandemials?
"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/pandemials-generación-covid-19-b4b528ab-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="¿Quiénes son los pandemials?
" title="¿Quiénes son los pandemials?
"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/opinion" title="Opinión">Opinión</a></div><div class="title txt_limit_three"><h3><a href="/opinion/quienes-son-los-pandemials-/347213" title="¿Quiénes son los pandemials?
">¿Quiénes son los pandemials?
</a></h3></div><div class="data"><a href="/autores/0" title="MARICARMEN GORBEA">MARICARMEN GORBEA</a><span>| </span><span>Feb 27, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/opinion/cuando-nunca-es-suficiente-lo-que-se-siente-tiene-o-logra/347214" title="Cuando nunca es suficiente lo que se siente, tiene o logra"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/26/qué-es-la-autoestima-bcda27cc-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Cuando nunca es suficiente lo que se siente, tiene o logra" title="Cuando nunca es suficiente lo que se siente, tiene o logra"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/opinion" title="Opinión">Opinión</a></div><div class="title txt_limit_three"><h3><a href="/opinion/cuando-nunca-es-suficiente-lo-que-se-siente-tiene-o-logra/347214" title="Cuando nunca es suficiente lo que se siente, tiene o logra">Cuando nunca es suficiente lo que se siente, tiene o logra</a></h3></div><div class="data"><a href="/autores/0" title="KARLA ROCK">KARLA ROCK</a><span>| </span><span>Feb 27, 2022</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/opinion/pasos-para-elegir-a-tu-medico-frente-a-la-infertilidad-ii/346936" title="Pasos para elegir a tu médico frente a la infertilidad II"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2022/02/18/infertilidad--3-focus-0-0-640-384.jpg" width="1280" height="768" layout="responsive" alt="Pasos para elegir a tu médico frente a la infertilidad II" title="Pasos para elegir a tu médico frente a la infertilidad II"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/opinion" title="Opinión">Opinión</a></div><div class="title txt_limit_three"><h3><a href="/opinion/pasos-para-elegir-a-tu-medico-frente-a-la-infertilidad-ii/346936" title="Pasos para elegir a tu médico frente a la infertilidad II">Pasos para elegir a tu médico frente a la infertilidad II</a></h3></div><div class="data"><a href="/autores/0" title="CARLOS MAQUITA">CARLOS MAQUITA</a><span>| </span><span>Feb 20, 2022</span></div></div></div></article></div></div></amp-carousel></div></div><div class="amp_row"><div class="amp_row"><amp-embed width=100 height=100
                    type=taboola
                    layout=responsive
                    data-publisher='sumedicoaccount-network'
                    data-mode='alternating-thumbnails-a-amp'
                    data-placement='Below Article Thumbnails AMP'
                    data-target_type='mix'
                    data-article='auto'
                    data-url=''></amp-embed></div></div></div></div>




        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="76" layout="fixed" alt="Su médico"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr />
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="mailto:contacto@sumedico.com" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/mail.svg" width="35" height="35" layout="fixed" alt="mail"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quiénes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/nuestros-autores" title="Nuestros Autores">Nuestros Autores</a>
                            </div>
                        </li>
                       
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/herramientas" title="Herramientas">Herramientas</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a class="sample-form" href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" target="_blank" rel="noreferrer noopener" >
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required>
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


        
        
     
         
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-3"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2606",
                "postid": "347216",
                "pubdate": "2022-02-27",
                "title": "Enfermedades raras, un reto para la salud visual",
                "authors": "LUZ VIANNEY CORTÉS",
                "sections": "opinion"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads><amp-pixel src="https://www.sumedico.com/XStatic/sumedico/template/submitaddclickstory.aspx?id=347216" layout="nodisplay"></amp-pixel></body></html>