<!--publishThread: 12:14:48.389 PM  --><!doctype html><html ⚡="" lang="es-mx"><head><meta name="ahrefs-site-verification" content="2b0c9f3c75281d3083e0b016496983a7baf6d136656479f516ba2247e9794c49"><meta charset="utf-8"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Ubuntu:ital,wght@0,300;0,400;0,500;0,700;1,300;1,400;1,500;1,700&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css2?family=Poppins:ital,wght@0,400;0,600;0,900;1,400;1,600;1,800&display=swap" rel="stylesheet"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name="amp-google-client-id-api" content="googleanalytics"><link rel="icon" type="image/png" href="https://sumedico.blob.core.windows.net.optimalcdn.com/images/favicon.ico"><script async="" src="https://cdn.ampproject.org/v0.js"></script><title>Los veganos son m&aacute;s felices: estudio </title><meta name="Description" content="El comer frutas, verduras y practicar ejercicio podr&iacute;a ser la clave de la felicidad." /><meta name="Keywords" content="Ser vegano,Personas veganas,comer frutas y verduras,No comer carne,ser feliz,felicidad,ejercicio,buena alimentaci&oacute;n" /><meta name="abstract" content="El comer frutas, verduras y practicar ejercicio podr&iacute;a ser la clave de la felicidad." /><meta name="news_keywords" content="Ser vegano,Personas veganas,comer frutas y verduras,No comer carne,ser feliz,felicidad,ejercicio,buena alimentaci&oacute;n" /><link rel="canonical" href="https://www.sumedico.com/nutricion/los-veganos-son-mas-felices-estudio-/340943" ><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://www.sumedico.com/images/tnfocus/0.09/0.26/480/345/2021/10/18/ser-vegano-felicidad.jpeg" /><meta name="twitter:title" content="Los veganos son m&aacute;s felices: estudio" /><meta name="twitter:url" content="https://www.sumedico.com/nutricion/los-veganos-son-mas-felices-estudio-/340943"/><meta name="twitter:description" content="El comer frutas, verduras y practicar ejercicio podr&iacute;a ser la clave de la felicidad."/><meta name="twitter:site" content="@sumedico" /><link rel="image_src" href="https://www.sumedico.com/images/tnfocus/0.09/0.26/480/345/2021/10/18/ser-vegano-felicidad.jpeg"><meta property="og:image" content="https://www.sumedico.com/images/tnfocus/0.09/0.26/480/345/2021/10/18/ser-vegano-felicidad.jpeg" /><meta property="og:title" content="Los veganos son m&aacute;s felices: estudio"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://www.sumedico.com/nutricion/los-veganos-son-mas-felices-estudio-/340943"/><meta property="og:description" content="El comer frutas, verduras y practicar ejercicio podr&iacute;a ser la clave de la felicidad."/><meta property="og:site_name" content="S&uacute; M&eacute;dico" /><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-user-notification" src="https://cdn.ampproject.org/v0/amp-user-notification-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-date-display" src="https://cdn.ampproject.org/v0/amp-date-display-0.1.js"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script><script async custom-element="amp-selector" src="https://cdn.ampproject.org/v0/amp-selector-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><style amp-custom="">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</style><script type="application/ld+json">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</script><script async custom-element="amp-auto-ads"
                src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script></head><body>
        
        

<amp-user-notification id="cookie-notification" class="cookie-notification animated delay-3s faster" layout="nodisplay">
    <div class="cookies p_sm bg_lightgreen shadow_md">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12 col_md_8 d_flex flex_column justify_content_center align_items_center align_items_md_start">
                    <div class="txt_blue txt_sm txt_semibold txt_align_md">Cookies</div>
                    <div class="mt_xs mb txt_align_md">
                        <span>Este sitio web utiliza cookies para garantizar una mejor experiencia. </span><a class="txt_underline" href="#">Aviso de privacidad</a>
                    </div>
                </div>
                <div class="col_12 col_md_4 d_flex justify_content_center align_items_center">
                    <button on="tap:cookie-notification.dismiss" class="w_100">
                        <div class="btn_cookies txt_semibold"><span>Acepto</span></div>
                    </button>
                </div>
            </div>
        </div>
    </div>
</amp-user-notification>

<div class="target">
    <a class="target-anchor" id="top"></a>
    <amp-position-observer on="enter:hideAnim.start; exit:showAnim.start" layout="nodisplay"></amp-position-observer>
</div>

<amp-sidebar id="sidebar-left" class="sidebar pt_md pr_lg pb_md pl_lg" layout="nodisplay" side="left">
    <button class="pointer nofocus" on="tap:sidebar-left.close">
      <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/close_.svg" width="35" height="35" layout="fixed" alt="Cerrar"></amp-img>
    </button>
    <div class="amp_row">
      <div class="col_8 no_gutters d_flex justify_content_start">
        <a href="/" title="Su Médico Home">
          <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="76" layout="intrinsic" alt="Su médico"></amp-img>
        </a>
      </div>
      <div class="col_4 no_gutters d_flex justify_content_end align_items_center">
        <div class="pointer">
          <a href="/buscar">
            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
          </a>
        </div>
      </div>
    </div>
    <div class="d_flex mt_md mb_lg">
      <div class="btn_primary mr_sm txt_semibold"><a href="/podcast">Podcast</a></div>
      <div class="btn_primary txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
    </div>
    <amp-accordion animate expand-single-section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Vida sana
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/fitness">Fitness</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/sobrepeso">Sobrepeso</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/cuidado-personal">Cuidado personal</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/vida-sana/nuestro-hogar">Nuestro hogar</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Pareja & sexo
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/mejorsexo">Mejor sexo</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/vida-en-pareja">Vida en pareja</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/pareja-sexo/problemas-sexuales">Problemas sexuales</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/mente-sana">Mente sana</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Soy mamá
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/embarazo">Embarazo</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/bebe">Bebé</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/soy-mama/ninos">Niños</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Familia
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/adolescencia">Adolescencia</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/familia/terceraedad">Tercera edad</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/lideres">Líderes de la salud</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/opinion">Opinión</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/nutricion">Nutrición y dietas</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Especialidades
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/diabetes">Diabetes</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/covid-19">Covid-19</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/cancer">Cáncer</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/corazon">Corazón</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/especialidades/otras-enfermedades">Otras enfermedades</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/para-saber-hacerlo">Para saber hacerlo</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <span class="link_green txt_semibold txt_blue_link pb">Herramientas
              <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
            </span>
          </div>
        </header>
        <div>
          <div class="amp_row">
            <div class="submenu col_12 mb_sm">
              <div class="drop_navmenu">
                <ul class="nav flex_column">
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/imc">Calculadora de IMC</a>
                  </li>
                  <li>
                    <a class="link_green txt_semibold txt_blue_link pb" href="/calculadora/parto">Calculadora de parto</a>
                  </li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/videos">Videos</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/trivias">Trivias</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/podcast">Podcast</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
    <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/para-aprender-mas-de">Para aprender más de...</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/nuestros-autores">Nuestros Autores</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
      <section>
        <header class="bg_none b_none">
          <div class="btn_navmenu mb_sm">
            <a class="link_green txt_noundeline txt_semibold pb" href="/salud-a-z">De la A a la Z</a>
          </div>
        </header>
        <div class="no-drop"></div>
      </section>
    </amp-accordion>
      <div class="mt_md mb_md"><hr/></div>
    <div>
      <ul class="nav flex_column">
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/quienessomos">Quienes somos</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/avisoprivacidad">Aviso de privacidad</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/codigoetica">Código de ética</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/directorio">Directorio</a>
          </div>
        </li>
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/contactanos">Contáctanos</a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_md mb_md">
      <ul class="nav flex_column">
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/anunciate">Anúnciate</a>
          </div>
        </li>
       
        <li>
          <div class="btn_navmenu mt mb">
            <a class="txt_noundeline txt_regular txt_xs txt_gray_link pb" href="/herramientas">Herramientas</a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_md mb_md"><hr/></div>
    <div class="social_media w_100">
      <ul class="nav d_flex justify_content_between">
        <li>
          <div class="btn_social">
            <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
            </a>
          </div>
        </li>
        <li>
          <div class="btn_social">
            <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
              <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
            </a>
          </div>
        </li>
      </ul>
    </div>
    <div class="mt_lg">
      <div class="feet">
        <span>© 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
      </div>
    </div>
  </amp-sidebar>

<header class="sticky_mobile bg_light b_b">
    <div class="amp_container">
        <div class="amp_row">
            <div class="col_2 col_md_3 d_flex flex_column justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <button class="nofocus" on="tap:sidebar-left.toggle">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Menú"></amp-img>
                    </button>
                </div>
                <div class="social_media appear_lg">
                    <ul class="nav">
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_social m">
                                <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                </a>
                            </div>
                        </li>
                    </ul>
                </div>
                <div id="day" class="appear_lg mt">
                    <amp-date-display datetime="now" layout="fixed" width="200" height="30" locale="es-MX">
                <template type="amp-mustache">
                  <div class="txt_center"><span>{{monthName}} {{dayTwoDigit}}, {{year}} · {{hourTwoDigit}}:{{minuteTwoDigit}} {{dayPeriod}}</span></div>
                </template>
              </amp-date-display>
                </div>
            </div>
            <div class="col_8 col_md_6">
                <div class="logotype_head d_flex justify_content_center align_items_center">
                    <a href="/" title="Su Médico Home">
                        <amp-img src="https://sumedico.blob.core.windows.net/img/SUMEDICO.svg" width="300" height="76" layout="intrinsic" alt="Su médico"></amp-img>
                    </a>
                </div>
            </div>
            <div class="col_2 col_md_3 d_flex justify_content_center align_items_center">
                <div class="pointer disappear_lg">
                    <a href="/buscar">
                        <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Buscador"></amp-img>
                    </a>
                </div>
                <div class="appear_lg">
                    <div class="btn_primary m txt_semibold"><a href="/podcast">Podcast</a></div>
                    <div class="btn_primary m txt_semibold"><a href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" rel="noopener, noreferrer" target="_blank">Suscríbete</a></div>
                </div>
            </div>
        </div>
    </div>
</header>

<nav class="sticky_desktop bg_light b_b">
    <div>
        <div class="navbar">
            <div class="amp_container_fliud">
                <div class="amp_row">
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_start align_items_center">
                        <div class="pointer appear_lg">
                            <button on="tap:sidebar-left.toggle">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/menu.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </button>
                        </div>
                    </div>
                    <div class="col_12 col_sm_10 d_flex justify_content_center align_items_center no_gutters">
                        <div class="navigation appear_xxl">
                            <ul class="nav_nowrap">
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/">Inicio</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/especialidades"><span class="mrm">Especialidades</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/diabetes"><span class="link_green pb no_wrap">Diabetes</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/covid-19"><span class="link_green pb no_wrap">Covid-19</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/cancer"><span class="link_green pb no_wrap">Cáncer</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/especialidades/corazon"><span class="link_green pb no_wrap">Corazón</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/especialidades/otras-enfermedades"><span class="link_green pb no_wrap">Otras enfermedades</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/mente-sana">Mente sana</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/nutricion">Nutrición y dietas</a></div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold txt_blue_link drop_btn pl pr">
                                            <a href="/vida-sana" title="Soy Mamá"><span class="mrm">Vida sana</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/fitness"><span class="link_green pb no_wrap">Fitness</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/sobrepeso"><span class="link_green pb no_wrap">Sobrepeso</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/vida-sana/cuidado-personal"><span class="link_green pb no_wrap">Cuidado personal</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/vida-sana/nuestro-hogar"><span class="link_green pb no_wrap">Nuestro hogar</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/soy-mama" title="Soy Mamá"><span class="mrm">Soy mamá</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/embarazo"><span class="link_green pb no_wrap">Embarazo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/soy-mama/bebe"><span class="link_green pb no_wrap">Bebé</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/soy-mama/ninos"><span class="link_green pb no_wrap">Niños</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/familia" title="familia"><span class="mrm">Familia</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/familia/adolescencia"><span class="link_green pb no_wrap">Adolescencia</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/familia/terceraedad"><span class="link_green pb no_wrap">Tercera edad</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="drop_down">
                                        <div class="link_menu txt_semibold  txt_blue_link drop_btn pl pr">
                                            <a href="/pareja-sexo" title="Pareja & Sexo"><span class="mrm">Pareja & Sexo</span></a>
                                            <amp-img class="" src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/drop.svg" width="15" height="15" layout="fixed" alt="Desplegar"></amp-img>
                                        </div>
                                        <div class="drop_down_content animated fadeInUp faster">
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/pareja-sexo/mejor-sexo"><span class="link_green pb no_wrap">Mejor sexo</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link" href="/pareja-sexo/vida-en-pareja"><span class="link_green pb no_wrap">Vida en pareja</span></a>
                                            <a class="txt_semibold txt_xs txt_blue_link mb" href="/pareja-sexo/problemas-sexuales"><span class="link_green pb no_wrap">Problemas sexuales</span></a>
                                        </div>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/lideres">Líderes de la salud</a></div>
                                </li>
                                <li>
                                    <div class="btn_menu"><a class="link_menu txt_semibold txt_blue_link mr ml" href="/salud-a-z">De la A a la Z</a></div>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="col_1 col_sm_1 appear_sm d_flex justify_content_end  align_items_center">
                        <div class="pointer appear_lg">
                            <a href="/buscar">
                                <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/search.svg" width="50" height="50" layout="fixed" alt="Su médico"></amp-img>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>

        

<div class="add"><div class="bg_lightgray p_sm d_flex justify_content_center align_items_center"><div class="super_banner d_flex justify_content_center align_items_center"><amp-ad width="728" height="90"
                type="doubleclick"
                data-slot="/21680070727/SM_Nutricion_Billboard_top_notas_01"
                data-multi-size="320x50"></amp-ad></div></div></div><div class="first_part mt_xl mb_lg"><article><div class="amp_container"><div class="amp_row d_flex justify_content_center"><div class="col_12 col_xl_10"><div><div class="title-single mb_md txt_center d_flex flex_column justify_content_center align_items_center"><div class="category txt_center mb_lg"><a href="/nutricion" title="Nutrici&oacute;n y dietas">Nutrici&oacute;n y dietas</a></div><h1 class="mb_sm txt_blue">Los veganos son m&aacute;s felices: estudio
</h1><div class="pleca"></div></div><div class="summary mb_lg txt_center"><p><strong>
                                            El comer frutas, verduras y practicar ejercicio podr&iacute;a ser la clave de la felicidad.
                                        </strong></p></div><div><div class="amp_row"><div class="col_12 col_lg_4 col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="data"><a href="/autores/fernando-guevara-garcia/331076" title="FERNANDO GUEVARA"> FERNANDO GUEVARA</a><span>| </span><span>Oct 18, 2021&nbsp;</span></div></div><div class="col_12 col_lg_4  col_xxl_4 no_gutters d_flex justify_content_center align_items_center mb_md"><div class="reading_time"><span class="txt_dackblue">Tiempo de lectura: </span><span>4 mins. </span></div></div><div class="col_12 col_md_12 col_xl_4 col_xxl_4 no_gutters d_flex justify_content_start justify_content_xl_end justify_content_xxl_center align_items_center mb_md"><div class="verified"><a href="/informacion-verificada" title="Informaci&oacute;n Verificada" class="d_flex justify_content_center align_items_center"><amp-img class="mr_xs" src="https://sumedico.blob.core.windows.net.optimalcdn.com/imagesrediseno/svg/verified.svg" width="25" height="25" layout="fixed" alt="Buscador"></amp-img><span>Informaci&oacute;n verificada&nbsp;</span></a></div></div></div></div><div class="photo mt_sm mb_lg"><figure class="figure"><amp-img class="rounded cover" src="https://www.sumedico.com/images/tnfocus/0.09/0.26/640/384/2021/10/18/ser-vegano-felicidad.jpeg" width="640" height="384" layout="responsive" title="Los veganos son m&aacute;s felices: estudio" alt="Los veganos son m&aacute;s felices: estudio"></amp-img><figcaption class="figure_caption mt_xs txt_right">(Foto: Pinterest)</figcaption></figure></div></div></div><div class="col_12 col_lg_8 col_xxl_9 order_1 order_lg_1"><div class="amp_row no_gutters"><div class="col_12 col_xl_4 col_xxl_3 no_gutters"><!-- Compartir Nota Redes Sociales --><div class="social-share"><div class="d_flex justify_content_center  justify_content_xl_between mb_md"><amp-social-share class="rounded  btn_share" aria-label="Share on Facebook" type="facebook" data-param-app_id="254325784911610" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on Twitter" type="twitter" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on WhatsApp" type="whatsapp" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share on LinkedIn" type="linkedin" width="38" height="38"></amp-social-share><amp-social-share class="rounded  btn_share" aria-label="Share by email " type="email" width="38" height="38"></amp-social-share></div></div><!-- Compartir Nota Redes Sociales --><div><hr></div><!-- Lo + Le&iacute;do --><div class="sticky_top sticky"><div class="more_post appear_xl d_flex flex_column"><div class="subtitle"><h3 class="mb_sm txt_blue">Lo + le&iacute;do</h3><div class="pleca"></div></div><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div></template></amp-list></div></div><!-- Lo + Le&iacute;do --></div><div class="col_12 col_xl_8 col_xxl_9 p_single"><div class="single_content"><p>Ser <strong>vegano</strong> significa basar tu alimentaci&oacute;n solamente en alimentos de origen vegetal. Es decir, las personas que siguen una dieta vegana comen frutas, verduras y hortalizas, cereales, granos y legumbres, frutos secos y semillas, un nuevo <strong>estudio</strong> se&ntilde;ala que<strong> los veganos son m&aacute;s felices</strong>.</p><p>Del mismo modo, <strong><strong>ser vegano</strong> </strong>significa <strong>no comer carne</strong> (ni tampoco embutido), pescado ni marisco, huevos, ning&uacute;n tipo de producto l&aacute;cteo y tampoco miel.</p><p>Las <strong>personas veganas</strong> evitan llevar prendas de ropa o zapatos fabricados con piel, lana o seda, y utilizan prendas de ropa o zapatos fabricados con piel, lana o seda, y utilizan productos cosm&eacute;ticos que no contengan <strong>ning&uacute;n ingrediente de origen animal ni est&eacute;n basados en animales.</strong></p><h3>Los veganos son m&aacute;s felices: estudio</font></h3><p>Un estudio realizado por la<a href='https://www.kent.ac.uk/' target='_blank'> Universidad de Kent </a>se&ntilde;ala que la insistencia en <strong>comer frutas y verduras</strong> por parte de los <strong>nutricionistas</strong> va m&aacute;s all&aacute; de lo<strong> puramente saludable</strong>.</p><p>La investigaci&oacute;n ha revelado que elegir este tipo de<strong> alimentos acompa&ntilde;ado de la actividad deportiva es tan gratificante que aumenta la sensaci&oacute;n de <strong>felicidad</strong> </strong>tanto para hombres como para mujeres.</p><p>Para llegar a esa conclusi&oacute;n, un equipo de cient&iacute;ficos de las Universidad de Kent desarroll&oacute; una encuesta entre 40 mil hogares brit&aacute;nicos y descubri&oacute; que<strong> unir el <strong>ejercicio</strong> a una alimentaci&oacute;n basada en frutas y verduras correspond&iacute;a con una percepci&oacute;n de la vida buena o muy buena</strong>.</p><p>Los expertos se&ntilde;alaron que esta sensaci&oacute;n de satisfacci&oacute;n con la vida es todav&iacute;a mayor entre los menores de 54 a&ntilde;os y en las zonas rurales.</p><p><div class="photo mb_md"><figure class="figure"><amp-img class="rounded" on="tap:lightbox1" role="button" tabindex="0" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2021/10/18/ser-vegano.jpeg" alt="Su m&eacute;dico Image PlaceHolde" title="Su m&eacute;dico Image PlaceHolde" layout="responsive" width="640" height="426"></amp-img><amp-image-lightbox id="lightbox1" layout="nodisplay"></amp-image-lightbox><figcaption class="figure_caption mt_xs"></figcaption></figure></div></p><p>(Foto: Freepik)</p><h3>Realizar <strong>ejercicio</strong> y <strong>comer frutas y verduras</strong> hace a las personas m&aacute;s felices</font></h3><p>Investigadores de la <a href='http://www.reading.ac.uk/' target='_blank'>Universidad de Reading </a>que tambi&eacute;n participaron en la investigaci&oacute;n, detallaron sistemas de control para detallar y separar las posibles causas de la <strong><strong>felicidad</strong></strong>. Tras analizar los datos, pudieron confirmar que es el<strong> consumo de frutas y verduras </strong>en combinaci&oacute;n con el <strong><strong>ejercicio</strong></strong> lo que hac&iacute;a a la gente feliz y no otros factores.</p><p>Esta investigaci&oacute;n est&aacute; respaldada con otro estudio realizado en a&ntilde;os anteriores con resultados significativamente similares en 15 pa&iacute;ses europeos.</p><p><amp-youtube data-videoid="LpMlgOLf3Zk" layout="responsive" width="480" height="270"></amp-youtube> </p><h3>La buena salud est&aacute; relacionado con la <strong>felicidad</strong></font></h3><p>La explicaci&oacute;n que ofrecen los cient&iacute;ficos es la relaci&oacute;n que se refuerza entre el bienestar relacionado con la <strong>salud</strong> y el <strong>sentimiento</strong> de <strong><strong>felicidad</strong></strong>. Seg&uacute;n las autoras del estudio, existe un beneficio a corto y largo plazo tanto f&iacute;sico como mental que ayuda a formar la <strong>felicidad</strong>.</p><p><figure><blockquote class="blockquote"><p> &quot;Los impulsos de la conducta ayudan a la planificaci&oacute;n de los objetivos a largo plazo y pueden ser especialmente &uacute;tiles para mantener un estilo de vida saludable. Un mejor estilo de vida no s&oacute;lo nos hace m&aacute;s sanos, sino tambi&eacute;n m&aacute;s felices, entonces en una situaci&oacute;n en la que todos salimos ganando&quot;,</p></blockquote><figcaption class="blockquote_footer"> sostiene la doctora Adelina Gschwandtner, coautora del estudio publicado en la revista cient&iacute;fica Journal of Happiness Studies.</figcaption></figure></p><p>Seg&uacute;n datos del <a href='https://www.inegi.org.mx/' target='_blank'>Instituto Nacional de Geograf&iacute;a y Estad&iacute;stica,</a> en <strong>M&eacute;xico</strong> el 9 por ciento de la poblaci&oacute;n no consume carne, &iquest;T&uacute; piensas que <strong><strong>ser vegano</strong> da la <strong>felicidad</strong></strong>? Recuerda que debe ser un especialista el que te indique cu&aacute;l es la mejor manera de alimentarte por lo que es fundamental acudir con ellos.</p><p>Sigue leyendo:&nbsp;</p><p>(Con informaci&oacute;n de: Men&acute;s Health, Nutre salut e INEGI)</p><div><p><p></div></div><!-- Tags --><div class="single_tags mb_md"><div class="bg_lightgreen p_md rounded"><div class="flex_wrap"><div class="btn_secondary m_xs  txt_semibold"><a title="Ser vegano" href="/tags/ser-vegano-323963/">Ser vegano</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="Personas veganas" href="/tags/personas-veganas-323964/">Personas veganas</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="comer frutas y verduras" href="/tags/comer-frutas-y-verduras-323965/">comer frutas y verduras</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="No comer carne" href="/tags/no-comer-carne-323966/">No comer carne</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="ser feliz" href="/tags/ser-feliz-263391/">ser feliz</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="felicidad" href="/tags/felicidad-38858/">felicidad</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="ejercicio" href="/tags/ejercicio-53654/">ejercicio</a></div><div class="btn_secondary m_xs  txt_semibold"><a title="buena alimentaci&oacute;n " href="/tags/buena-alimentacion-119823/">buena alimentaci&oacute;n </a></div></div></div></div><!-- Tags --><div><amp-ad width="728" height="90"
                                                type="doubleclick"
                                                data-slot="/21680070727/SM_Nutricion_Billboard_botton_notas_03"
                                                data-multi-size="320x50"></amp-ad></div><!-- Autor Detalle --><!-- Rating --><div class="single_raiting mt_lg"><div><div class="amp_row"><div class="col_12 col_md_7 col_xl_12 col_xxl_7"><div class="subtitle d_flex flex_column justify_content_center align_items_center align_items_md_start align_items_xl_center align_items_xxl_start "><h3 class="mb_sm txt_blue">Valora este art&iacute;culo</h3><div class="pleca"></div></div></div><div class="col_12 col_md_5 col_xl_12 col_xxl_5"><amp-list width="auto" height="100" layout="fixed-height" src="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=g&idnota=340943"><div placeholder><template type="amp-mustache"><div><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></div></template></div><div fallback><form id="rating" method="post" action-xhr="https://www.sumedico.com/funcionalidades/ranking/ranking.aspx?tipo=p" target="_blank"><input name="idnotarating" hidden="hidden" value="340943" id="idnotarating" /><fieldset class="rating"><input name="rating" type="radio" id="rating5" value="5" on="change:rating.submit"><label for="rating5" title="5 stars">☆</label><input name="rating" type="radio" id="rating4" value="4" on="change:rating.submit"><label for="rating4" title="4 stars">☆</label><input name="rating" type="radio" id="rating3" value="3" on="change:rating.submit"><label for="rating3" title="3 stars">☆</label><input name="rating" type="radio" id="rating2" value="2" on="change:rating.submit"><label for="rating2" title="2 stars">☆</label><input name="rating" type="radio" id="rating1" value="1" on="change:rating.submit"><label for="rating1" title="1 stars">☆</label></fieldset><div submit-success><template type="amp-mustache"><p class="txt_center txt_xs txt_blue tanks">&iexcl;Gracias por calificar {{ranking}} estrella(s)!</p></template></div><div submit-error><template type="amp-mustache">
                                    {{error}}
                                </template></div></form></div></amp-list></div></div></div></div><!-- Rating --><!-- Correcci&oacute;n --><div class="correction mb_lg"><div class="bg_lightgreen p_md shadow shadow_efect txt_center rounded mb_md txt_darkblue"><strong>&iquest;Quieres hacer una correcci&oacute;n? <a href="mailto:correcciones@sumedico.com?subject=Correci&oacute;n de art&iacute;culo">Envia tu correcci&oacute;n</a></strong></div></div></div></div></div><div class="col_12 d_flex flex_column order_2 order_lg_3 no_gutters disappear_xl"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">Lo + le&iacute;do</h2><div class="pleca"></div></div></div><div class="amp_row"><div><amp-list layout="fixed-height" height="500" id="amp-list-placeholder" width="auto" load-more="manual"
                                        src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/lomasleido.json?RANDOM" items="." single-item="."><template type="amp-mustache"><amp-carousel height="160" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel">
                                                {{#items}}
                                  <div class="rounded bg_lightgray p_xs shadow shadow_efect mb_md"><article class=" d_flex justify_content_start align_items_center"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="cover rounded" src="{{ThumbNail}}" width="90" height="90" layout="fixed" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content pl_sm"><div class="title"><h5><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h5></div></div></article></div>
                                                {{/items}}
                                            </amp-carousel></template></amp-list></div></div></div><div class="col_12 col_lg_4 col_xxl_3 order_3 order_lg_2"><div class="add d_flex justify_content_center"><div class="box_banner mb_md"><amp-ad width="300" height="600"
                                            type="doubleclick"
                                            data-slot="/21680070727/SM_Nutricion_Boxbanner_top_notas_01"
                                            data-multi-size="300x250"></amp-ad><amp-ad width="300" height="600"
                                            type="doubleclick"
                                            data-slot="/21680070727/SM_Nutricion_Boxbanner_middle_notas_02"
                                            data-multi-size="300x250"></amp-ad></div></div><div><div class="d_flex flex_column"><div class="subtitle pl_sm"><h3 class="mb_sm txt_blue">&Uacute;ltimas noticias</h3><div class="pleca"></div></div><div class="amp_row"><amp-list height="500" src="https://sumedico.blob.core.windows.net.optimalcdn.com/json/loultimo.json?RANDOM" width="auto" load-more="auto"><template type="amp-mustache"><div class="col_12 col_md_6 col_lg_12 mb_lg"><article class="post_tertiary rounded bg_lightgray"><div class="post_photo"><figure class="figure"><a href="{{Url}}" title="{{TituloValido}}"><amp-img class="rounded-halft cover" src="{{ThumbNail}}" width="1280" height="768" layout="responsive" title="{{TituloValido}}" alt="{{TituloValido}}"></amp-img></a></figure></div><div class="post_content p_sm"><div class="title txt_limit"><h3><a href="{{Url}}" title="{{TituloValido}}">{{Titulo}}</a></h3></div><div class="data responsive_data"><a href="{{AutorUrl}}" title="{{Autor}}">{{Autor}}</a><span class="disappear_lg">| </span><span>{{FechaMes}}</span></div></div></article></div></template></amp-list></div></div></div><div class="add sticky_top sticky mb_md d_flex justify_content_center"><div class="halfpage_banner"><amp-ad width="300" height="600"
                                            type="doubleclick"
                                            data-slot="/21680070727/SM_Nutricion_Boxbanner_botton_notas_03"
                                            data-multi-size="300x250"></amp-ad></div></div></div></div></div></article></div><div class="second_part mb_sm"><div class="amp_container"><div class="amp_row"><div class="subtitle pl_sm"><h2 class="mb_sm txt_blue">El editor recomienda</h2><div class="pleca"></div></div></div><div class="amp_row"><div class="amp_row"><div class=""><!-- Longitud 6 --><amp-carousel height="360" layout="fixed-height" type="carousel" role="region" aria-label="Carousel" class="carousel"><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/pareja-sexo/las-razones-que-comparten-las-parejas-que-son-exitosas-/340936" title="Las razones que comparten las parejas que son exitosas"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2021/10/17/razones-pareja-exitosa-focus-0.22-0.22-640-384.jpg" width="1280" height="768" layout="responsive" alt="Las razones que comparten las parejas que son exitosas" title="Las razones que comparten las parejas que son exitosas"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/pareja-sexo" title="Pareja & sexo">Pareja & sexo</a></div><div class="title txt_limit_three"><h3><a href="/pareja-sexo/las-razones-que-comparten-las-parejas-que-son-exitosas-/340936" title="Las razones que comparten las parejas que son exitosas">Las razones que comparten las parejas que son exitosas
</a></h3></div><div class="data"><a href="/autores/fernando-guevara-garcia/331076" title="FERNANDO GUEVARA">FERNANDO GUEVARA</a><span>| </span><span>Oct 17, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/especialidades/en-mexico-3-millones-757-mil-056-personas-se-han-contagiado-de-covid-/340939" title="En M&eacute;xico 3 millones 757 mil 056 personas se han contagiado de covid"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2021/10/17/covid-19--focus-0.13-0.4-640-384.jpg" width="1280" height="768" layout="responsive" alt="En M&eacute;xico 3 millones 757 mil 056 personas se han contagiado de covid" title="En M&eacute;xico 3 millones 757 mil 056 personas se han contagiado de covid"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/especialidades" title="Especialidades">Especialidades</a></div><div class="title txt_limit_three"><h3><a href="/especialidades/en-mexico-3-millones-757-mil-056-personas-se-han-contagiado-de-covid-/340939" title="En M&eacute;xico 3 millones 757 mil 056 personas se han contagiado de covid">En M&eacute;xico 3 millones 757 mil 056 personas se han contagiado de covid
</a></h3></div><div class="data"><a href="/autores/fernando-guevara-garcia/331076" title="FERNANDO GUEVARA">FERNANDO GUEVARA</a><span>| </span><span>Oct 17, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/vida-sana/5-ejercicios-para-endurecer-las-piernas-sin-salir-de-casa-/340938" title="5 ejercicios para endurecer las piernas sin salir de casa"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2021/10/17/tonificar-pierna-focus-min0.01-0.48-640-384.jpg" width="1280" height="768" layout="responsive" alt="5 ejercicios para endurecer las piernas sin salir de casa" title="5 ejercicios para endurecer las piernas sin salir de casa"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/vida-sana" title="Vida sana">Vida sana</a></div><div class="title txt_limit_three"><h3><a href="/vida-sana/5-ejercicios-para-endurecer-las-piernas-sin-salir-de-casa-/340938" title="5 ejercicios para endurecer las piernas sin salir de casa">5 ejercicios para endurecer las piernas sin salir de casa
</a></h3></div><div class="data"><a href="/autores/fernando-guevara-garcia/331076" title="FERNANDO GUEVARA">FERNANDO GUEVARA</a><span>| </span><span>Oct 17, 2021</span></div></div></div></article></div></div><div class="col_10 col_md_5 col_xl_3"><div><article><div class="post post_carousel"><div class="post_photo"><figure class="figure mb_xs"><a href="/especialidades/como-obtener-el-certificado-de-vacunacion-covid-para-poder-viajar-/340937" title="&iquest;C&oacute;mo obtener el certificado de vacunaci&oacute;n covid para poder viajar?"><amp-img class="rounded cover" src="https://sumedico.blob.core.windows.net.optimalcdn.com/images/2021/10/17/viajar-covid-focus-0.23-0.16-640-384.jpg" width="1280" height="768" layout="responsive" alt="&iquest;C&oacute;mo obtener el certificado de vacunaci&oacute;n covid para poder viajar?" title="&iquest;C&oacute;mo obtener el certificado de vacunaci&oacute;n covid para poder viajar?"></amp-img></a></figure></div><div class="post_content"><div class="category"><a href="/especialidades" title="Especialidades">Especialidades</a></div><div class="title txt_limit_three"><h3><a href="/especialidades/como-obtener-el-certificado-de-vacunacion-covid-para-poder-viajar-/340937" title="&iquest;C&oacute;mo obtener el certificado de vacunaci&oacute;n covid para poder viajar?">&iquest;C&oacute;mo obtener el certificado de vacunaci&oacute;n covid para poder viajar?
</a></h3></div><div class="data"><a href="/autores/fernando-guevara-garcia/331076" title="FERNANDO GUEVARA">FERNANDO GUEVARA</a><span>| </span><span>Oct 17, 2021</span></div></div></div></article></div></div></amp-carousel></div></div></div></div>



        

<footer>
    <div class="p_md bg_lightgray"></div>
    <div class="amp_container">
        <div class="amp_row d-flex justify_content_center">
            <div class="col_12 order_1 order_lg_1 order_xl_1">
                <div class="d_flex justify_content_between">
                    <div>
                        <a href="/" title="Su Médico Home">
                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/logotype.svg" width="200" height="76" layout="fixed" alt="Su médico"></amp-img>
                        </a>
                    </div>
                    <div class="d_flex justify_content_center align_items_center">
                        <div class="spacer"></div>
                        <button id="scrollToTopButton" on="tap:top.scrollTo(duration=200)" class="scrollToTop">
                            <div class="btn_primary m txt_semibold bg_light ">
                                <a class="d_flex shadow_xs" href="#" title="Subir">
                                    <span class="appear_sm">Subir</span>
                                    <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/up.svg" width="20" height="20" layout="fixed" alt="Desplegar"></amp-img>
                                </a>
                            </div>
                        </button>
                    </div>
                </div>
            </div>
            <div class="mb_lg order_2 order_lg_2 order_xl_2">
                <hr />
            </div>
            <div class="col_12 col_lg_4 col_xl_3 mb_xl order_3 order_lg_3 order_xl_3">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_align"><span><strong>Síguenos:</strong></span></div>
                <ul class="nav d_flex flex_column justify_content_center align_items_center justify_content_xl_start align_items_xl_start">
                    <li>
                        <div class="social_media">
                            <ul class="nav">
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.facebook.com/sumedicoportalsalud/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/facebook.svg" width="35" height="35" layout="fixed" alt="facebook"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://twitter.com/sumedico" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/twitter.svg" width="35" height="35" layout="fixed" alt="twitter"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.instagram.com/p/B3sjgh4nIAE/" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/instagram.svg" width="35" height="35" layout="fixed" alt="instagram"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="https://www.youtube.com/channel/UCvT-CEhABD4NLQ4fWrVlumw" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/youtube.svg" width="35" height="35" layout="fixed" alt="youtube"></amp-img>
                                        </a>
                                    </div>
                                </li>
                                <li>
                                    <div class="btn_social mr_xs mb_xs">
                                        <a href="mailto:contacto@sumedico.com" target="_blank" rel="noreferrer noopenner">
                                            <amp-img src="https://sumedico.blob.core.windows.net/imagesrediseno/svg/mail.svg" width="35" height="35" layout="fixed" alt="mail"></amp-img>
                                        </a>
                                    </div>
                                </li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_4 order_lg_5 order_xl_4 ">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Información</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/quienessomos" title="Quiénes Somos">Quienes somos</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de privacidad</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/codigoetica" title="Código de Ética">Código de ética</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/directorio" title="Directorio">Directorio</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/contactanos" title="Contáctanos">Contáctanos</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_11 col_sm_6 col_md_5 col_lg_5 col_xl_3 d_flex justify_content_center mb_lg order_5 order_lg_6 order_xl_5">
                <div>
                    <div class="txt_darkblue txt_semibold txt_sm mb_md"><span><strong>Más Páginas</strong></span></div>
                    <ul class="nav flex_column">
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/anunciate" title="Anunciate">Anúnciate</a>
                            </div>
                        </li>
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/nuestros-autores" title="Nuestros Autores">Nuestros Autores</a>
                            </div>
                        </li>
                       
                        <li>
                            <div class="btn_navmenu mb_sm">
                                <a class="link_green txt_regular txt_sm txt_blue_link pb" href="/herramientas" title="Herramientas">Herramientas</a>
                            </div>
                        </li>
                    </ul>
                </div>
            </div>
            <div class="col_12 col_lg_5 col_xl_3 mb_xl order_6 order_lg_4 order_xl_6">
                <div class="txt_darkblue txt_semibold txt_sm mb_md txt_center"><span><strong>Newsletter</strong></span></div>
                <div class="d_flex flex_column justify_content_center align_items_center">
                    <a class="sample-form" href="https://sumedico.us12.list-manage.com/subscribe/post?u=93ec66f3ac94edda88755245d&id=ad121c8de5" target="_blank" rel="noreferrer noopener" >
                        <div class="d_flex flex_row newsletter mb_md">
                            <input type="email" id="as-you-go-email" name="MERGE0" placeholder="Email..." required>
                            <span visible-when-invalid="valueMissing" validation-for="as-you-go-email">*</span>
                            <span class="txt_xs" visible-when-invalid="typeMismatch" validation-for="as-you-go-email">*</span>
                            <input type="submit" value="Suscribirse">
                        </div>
                    </a>
                    <div class="txt_center txt_blue txt_xs">
                        <span>Suscribirse implica aceptar los</span><br>
                        <a class="link" href="/avisoprivacidad" title="términos y condiciones">términos y condiciones</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="bg_lightgray p_sm">
        <div class="amp_container">
            <div class="amp_row">
                <div class="col_12">
                    <div class="feet txt_center">
                        <span>© 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</span>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>


        
        
        <amp-analytics type="googleanalytics" id="sumedico-googleanalytics"><script type="application/json">
                   {
                        "vars": {
                            "account": "UA-52467417-3"
                        },
                        "triggers": {
                            "trackPageview": {
                                "on": "visible",
                                "request": "pageview"
                            }
                        }
                   }
               </script></amp-analytics><amp-analytics type="comscore" id="comscore"><script type="application/json">
                {
                    "vars": {
                        "c2": "16333908"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script></amp-analytics><amp-analytics config="https://1e32b3109a3889d6eb04-114932bc2bae9698d2e445432680b599.ssl.cf1.rackcdn.com/amp.json" style="width:1px;height:1px;"><script type="application/json">
            {
              "vars": {
                "id": "2606",
                "postid": "340943",
                "pubdate": "2021-10-18",
                "title": "Los veganos son m&aacute;s felices: estudio",
                "authors": "FERNANDO GUEVARA",
                "sections": "nutricion"
              },
              "middleware": "contentinsightvars"
            }
        </script></amp-analytics><amp-animation id="showAnim" layout="nodisplay"><script type="application/json">
                {
                "duration": "200ms",
                "fill": "both",
                "iterations": "1",
                "direction": "alternate",
                "animations": [
                    {
                    "selector": "#scrollToTopButton",
                    "keyframes": [
                        { "opacity": "1", "visibility": "visible" }
                    ]
                    }
                ]
                }
            </script></amp-animation><amp-animation id="hideAnim" layout="nodisplay"><script type="application/json">
                {
                    "duration": "200ms",
                    "fill": "both",
                    "iterations": "1",
                    "direction": "alternate",
                    "animations": [
                        {
                        "selector": "#scrollToTopButton",
                        "keyframes": [
                            { "opacity": "0", "visibility": "hidden" }
                        ]
                        }
                    ]
                }
            </script></amp-animation><amp-auto-ads type="adsense"
                data-ad-client="ca-pub-8496517037271742"></amp-auto-ads></body></html>